+ Responder Tópico
  1. #1
    Membro Avatar de Hubie
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    Ó fuck, Troquei de fonte 2x e nao sei pq continua travando.

    Bom, meu primo tem um pczinho antiguinho e tals.
    MB Soyo K7VTA pro, duron 1.3, 256 Dim, o resto nem preciso fala.
    Ai que o pc dele andava travando, fui la, troquei o cooler, passei pasta termica, e a temp nao passou mais de 50ºC.
    Lembrando que o gabinete é aqueles de 3 baias que a fonte fica bem emcima do processador, eca.
    Ai blz, passou uma semana sem trava, ai q do nada voltou a travar, pensei logo na possibilidade de ser placa-mãe, pq essa dai é toska.
    Só q chegando la, fui ver as temps pelo SETUP ai vejo q o 12+ tava a quase 13.00
    Ai blz, peguei a minha fonte q usava no meu pc, aquelas Satellite de 400W q nao deve nem ter 200W reais.
    Aqui ela funfava legal, 12+ em 12.30/12.40, mas por precaução troquei ela por um TT 420W.
    Fui la na casa dele, troquei a fonte e ficou uns 5 dias sem trava.
    Quando to aqui em casa ontem ele me liga q o pc nao para de trava denovo, q as vezes nem liga, fala q nao acha o drive de diskete, bom, todos os erros possiveis. Na BIOS o 12+ tava em quase 13.00 dinovo.
    Ai eu me pergunto? ESSA BOSTA DE PLACA MÃE É Q TAH FUDENDO COM AS VOLTAGENS???

    PQP, nao sei mais oq fazer la, soph pode ser a placa mae.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.098
    Verdinhas
    0

    aiaiai, quando eh assim nem era a fonte pra começo de conversa.. eu nao sei pq mas aqui nesse forum ta uma putaria de botar a culpa na fonte em qualquer problema que acontece com o pc..

    cara, com essa fonte que vc ta eh CERTEZA q nao eh o problema, vai ser outra coisa, e alias, NUNCA confie na leitura de voltagem da bios, pq ela eh totalmente errada, se quiser ver voltagens eh com multimetro...

    Vc vai ter que fazer o metodo padrão de eliminação ateh achar a fonte do problema.. sugiro começar verificando temperaturas e integridade das memorias, roda um memtest, um prime95 e ve se algum ta merda, depois checa vga...

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Pode ser a placa-mãe. Faça os testes como o amigo acima disse e também veja se os capacitores não estão estufados, o que é comum nesse modelo.

    []s,
    Daniel

  5. #4
    Membro Avatar de Hubie
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    Originalmente enviada por BlackOmega
    aiaiai, quando eh assim nem era a fonte pra começo de conversa.. eu nao sei pq mas aqui nesse forum ta uma putaria de botar a culpa na fonte em qualquer problema que acontece com o pc..

    Achu q me expressei mal amigo.
    A TT 420W esta no meu pc, no do meu primo eu puis a Satellite q estava no meu, e no meu as volt ficavam estaveis com a Satellite.
    No dele na bios esta oscilando D+.
    Preciso pegar um multimeto e testar.(nao lembro os cabos q tenho q por)
    Mas em todo caso achu q deve ser a mb mesmo, soyo fede.

  6. #5
    Membro Avatar de NIex
    Info Conteúdo e Citações Jogos Mensageiros
    apl525 here
    Registro
    Apr 2002
    Mensagens
    6.088
    Verdinhas
    909

    Originalmente enviada por braziliantech
    Pode ser a placa-mãe. Faça os testes como o amigo acima disse e também veja se os capacitores não estão estufados, o que é comum nesse modelo.

    []s,
    Daniel
    Isso ai, ve as configs de bios tb..
    Tipo pergunta pra ele a partir de qdo passou a ficar assim??
    Que SO que ele usa??
    Trava do nada ou em algo especifico??
    Roda um Memtest tb!!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões