+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    15
    Verdinhas
    0

    Placa mãe A7N8X-E Deluxe não liga quando está dentro do gabinete!!

    Olá. Comprei a placa A7N8X-E Deluxe. Ela liga fora do gabinete, mas quando a coloco dentro do gabinete, simplesmente não liga ou não funciona direito!
    Já testei de diversas maneiras, inclusive em outro gabinete, persistindo o problema. A fonte está funcionando.
    Será que é algum campo magnético causado pelo metal do gabinete? Isto estaria causando interferência ou não tem nada a haver? Existe alguma
    maneira de resolver isto? Não sei mais o que fazer. Alguma idéia?
    Obrigado.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Tu tá isolando a mobo direitinho, inclusive com aquelas arruelas marrons? Certamente a placa está entrando em curto.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.763
    Verdinhas
    33

    Vai ver ela num gostou da roupinha que dizer do gabinete,tipo é rosinha o baguio ?

    PS:Falando serio deve ser isolação msm !

    []'Macck

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    1.673
    Verdinhas
    0

    curto?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    É deve ser curto.

  7. #6
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    tah colocando as paradas de fixação soh no lugar certo??

    (um migo meu coloko tdas p/ montar um p4 um tempo atras.. quase mando a mobo p/ o espaço..)

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    585
    Verdinhas
    0

    quando voce aparafusa a mobo na placa de metal do gabinete, tem umas pecinhas vermelhas isolantes que servem pra evita esse tipo de problema

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.914
    Verdinhas
    0

    ou mas tem que usar akele isolante? nao é opcional??

  10. #9
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.727
    Verdinhas
    166

    nunca usei essas aruelas de papel que vem com o gabinete

    mas no seu caso provavelmente é curto, revisa tudo e ve se tenta isola a mobo do gabinete

    jr.

  11. #10
    Membro Avatar de NIex
    Info Conteúdo e Citações Jogos Mensageiros
    apl525 here
    Registro
    Apr 2002
    Mensagens
    6.088
    Verdinhas
    909

    Originalmente enviada por RIOT_CONTROL
    ou mas tem que usar akele isolante? nao é opcional??
    Nunca isolei nenhum micro meu nem os que eu monto.
    Se fosse pra isolar os fabricantes nem colocariam solda onde deve ser parafusado, ia deixar no PCB mesmo que não conduz eletricidade.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões