+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    621
    Verdinhas
    0

    VCore dando zigzera

    AHEIOHaeioaHEIOH

    meu pc velho ta com pau
    ass vezes do nada ele trava, ae qndo eu reseto
    da uns apito de ambulancia, ae qndo vo ver no setup (bios), a voltagem do vcore ta em vermelho, ou seja, ta fora do padrao
    ae tenho q desligar o pc um pouco de ligar de novo pra ficah blz

    q q eh isso?!


    (p3 800 mobo asus cusl-2)

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    621
    Verdinhas
    0

    upp!!!

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    88
    Verdinhas
    0

    fonte

  5. #4
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Será q tá configurado certo o v-core na bios? talvez esteja setado errado lá, e ta arregaçando a fonte... acho q v-core de p3 é 1.75 (não tenho certeza) dá uma conferida lá...

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    621
    Verdinhas
    0

    bom, ta setado pra 1.90
    mas eh o minimo q tem lah isso

    eh um p3 800...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões