+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    92
    Verdinhas
    0

    "Problema" esquisito de overclock

    Seguinte, montei um computador novo aqui, e claro, já fui fazer um overclock.... ainda mais pq é um mobile

    Só que é o seguinte, olha que esquisito...

    Tava com FSB 200 e multiplicador em 11, dando uns 2200 mhz, vcore 1,60. Entrei no doom3 e estavam aparecendo muitos artefatos, entao fui dar uma reduzida no over.

    Baixei o multiplicador pra 10 e salvei na bios. o pc resetou sozinho e meio que "travou", nao acontecia nada. desliguei e liguei de novo e foi blz, entrou no windows. fui conferir no cpu-z, e tava marcando que o meu processador tava com 600 mhz!!! fsb 100 multiplicador 6!!

    Aí fui testando outros multiplicadores menores e descobri que, basicamente, usando fsb 200, qualquer multiplicador abaixo de 11 dá pau, nao vai de jeito nenhum. abaixei o vcore pra testar e nao deu tb.

    aí entao coloquei fsb 166 e multiplicador 12 logo de cara, com vcore automatico. E aí entrou na boa!! Ta com 2ghz no momento, vcore 1,60 ainda de acordo com o cpu-z.

    POR QUE entao eu consigo 2ghz com fsb 166, e com fsb 200 se eu tentar colocar ainda menos do que isso, ele nao vai?? porem, se eu colocar multiplicador 11 no fsb 200, totalizando 2.2ghz, ele vai na boa??

    Porra, eu queria rodar com fsb 200, só que preciso baixar o multiplicador pq tá esquentando muito, mas nao funciona!!

    alguem tem alguma luz? isso por acaso é algo muito obvio e eu que sou burro?

    Config - Athlon XP Mobile 2400+ 45w
    ASUS A7N8X-X (comprei usada, se eu NAO ME ENGANO tem uma bios modificada)
    512ram ddr 3200 generica
    radeon 9800pro
    win xp sp2

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    bota a bios do Trats, tem o link nos topicos úteis. Ela "libera" o multiplicador 10. na verdade como ela já tem pinmod embutido corrige o bug de algumas mobos NF2 q nao iniciam com mult 10 e 10,5

    agora, se ele nao for a 2200 pode ser q sua fonte nao tá aguentando, ou as latencias das memos estao muito baixas.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    980
    Verdinhas
    0

    Aff o cara usa mobo da ASUS e ainda pergunta "por que?" o pc dele ta "eskisito"... Afff
    Será a fonte?

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.042
    Verdinhas
    0

    reseta a cmos e tenta

  6. #5
    hardMOB Staff - Moderação
    Info Conteúdo e Citações Jogos Mensageiros
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.839
    Verdinhas
    2790

    Originalmente enviada por CrazyRØM
    Aff o cara usa mobo da ASUS e ainda pergunta "por que?" o pc dele ta "eskisito"... Afff
    Será a fonte?
    ja vai começa, nao ajuda e fica falando besteira, cara tem essa bios ae q ja vem com ppinmod, isso de nao bootar com multi 10 eh bug do nf2, mas essa bios resolve

  7. #6
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.617
    Verdinhas
    59

    aumenta o Vcore, fsb mais alto necessita de mais Vcore..
    aqui eu testei,botei a 2500mhz com fsb 133, rodou legal com 1.725 volts.. com 200fsb so consegui rodar com 1.775 volts

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.950
    Verdinhas
    345

    Originalmente enviada por DarkolezZ
    ja vai começa, nao ajuda e fica falando besteira, cara tem essa bios ae q ja vem com ppinmod, isso de nao bootar com multi 10 eh bug do nf2, mas essa bios resolve
    Normal... A maioria do pessoal que posta na hardwhat é pseudo-entendedor-de-hardware que fica cuspindo as mesmas coisas sempre, pérolas proferidas por alguns que acabam se eternizando na "bíblia hardwhat", como "É fonte".

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    Originalmente enviada por CrazyRØM
    Aff o cara usa mobo da ASUS e ainda pergunta "por que?" o pc dele ta "eskisito"... Afff
    Será a fonte?
    sem comentarios... nao ajuda? nao atrapalha entaum

  10. #9
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.727
    Verdinhas
    166

    amigo, seta as latencias das memorias la pra cima, tipo 3 5 5 11 e ve se da pau com fsb 200 denovo

    jr.

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    92
    Verdinhas
    0

    Valeu ai pela ajuda, vou colocar essa BIOS nova.

  12. #11
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.631
    Verdinhas
    2051

    Originalmente enviada por Saboya
    Normal... A maioria do pessoal que posta na hardwhat é pseudo-entendedor-de-hardware que fica cuspindo as mesmas coisas sempre, pérolas proferidas por alguns que acabam se eternizando na "bíblia hardwhat", como "É fonte".
    Bom, quem acompanha a minha saga anti iDDiotisse tá vendo que não foi possível salvar todas as almas, tem algumas ovelhas que infelizmente foram para o mal caminho (Não tô falando de vc Saboya). Espero que essa célula cancerígena seja estirpada.
    []'s

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Originalmente enviada por CrazyRØM
    Aff o cara usa mobo da ASUS e ainda pergunta "por que?" o pc dele ta "eskisito"...(...)
    Este tipo de comentário é dispensável, tá ok? Grato

    Vamos colaborar para melhorar o nível do fórum, não reduzí-lo ainda mais.

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    585
    Verdinhas
    0

    tem a tal historia da bios pra pega multi menor q 10 mesmo

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    bom, ja falei.. bota a bios do trats q resolve esse problema do mult 10. ou se não faz o pinmod pra fsb166 ou 200 q tb resolve.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões