+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    945
    Verdinhas
    0

    Problemas com rede onboard da Abit KV8

    fala galera blz ??
    acabo de migrar p/ o A64 e acabei comprando a abit KV8 !!!
    bom, gostei mto dela, mto estável e talz...
    agora o problema... instalei tudo, drivers, softwares... aih quando fui acessar a net via rede onboard a placa nao dava sinal de vida, tento reparar a rede mais ele nao repara alegando nao ter conexao p/ fazer isso, aih tive q apelar p/ rede offboard, a agora estou aqui pedindo ajuda a quem conhece o problema e sabe me ajudar. o modelo da placa de rede é a 3Com 3C2000-T Gigabit.

    tkz des de já a quem puder me ajudar !!!
    abraços,

    LowRider

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Dec 2001
    Mensagens
    945
    Verdinhas
    0

    ninguem ??

  4. #3
    Membro Avatar de nehno
    Info
    Registro
    Jul 2003
    Mensagens
    2.783
    Verdinhas
    0

    No gerenciador de dispositivos/adaptador de rede, só aparece sua placa off-board?

  5. #4
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    A placa tá ativada certinho na Bios?

  6. #5
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.306
    Verdinhas
    229

    tenta colokar manualmente o mac adress (deve tah escrito no slot agp da placa ) sempre funfa aki na minha dfi..

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões