+ Responder Tópico
  1. #1
    Membro Avatar de Chicão
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    Fonte com problema? Ou é a mobo?

    Tenho uma fonte HuntKey de (se não me engano) 400w, e essa semana tdos os dias que fui ligar o micro ele ficava bipando e as vezes reiniciava....o -5v tava em -7v..já é a segunda vez que isso acontece, na outra vez minha fonte era uma Troni 450w...

    mobo: abit NF7-S 2.0

    alguem sabe o que pode ser?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    585
    Verdinhas
    0

    pow kra... aqui acontecia isso qdo usava fonte generica de 300W... a NF7-S apitava como se tivesse faltando memoria, provavelmente pq nao tava chegando corrente suficiente nelas... agora troquei pra uma TT420W e nada de problemas

  4. #3
    Membro Avatar de Chicão
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    Originalmente enviada por alex_svp
    pow kra... aqui acontecia isso qdo usava fonte generica de 300W... a NF7-S apitava como se tivesse faltando memoria, provavelmente pq nao tava chegando corrente suficiente nelas... agora troquei pra uma TT420W e nada de problemas
    mas o problema é que o micro inicializa (nem sempre chega ao windows)e quando eu entro no setup fica lá mostrando o -7v no lugar do -5v....


    ninguem pode me ajudar?

  5. #4
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Originalmente enviada por Chicão
    mas o problema é que o micro inicializa (nem sempre chega ao windows)e quando eu entro no setup fica lá mostrando o -7v no lugar do -5v....


    ninguem pode me ajudar?
    Não se liga nas voltagens negativas, são irelevantes... posta as voltagens ai pra gente analizar

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Se xega a ligar pode ser memoria instavel, e beeeeeem instavel!

    Mas tb pode ser fonte

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    Originalmente enviada por 3,14k2|P1k4chu
    Se xega a ligar pode ser memoria instavel, e beeeeeem instavel!

    Mas tb pode ser fonte
    uahauhua aew pika, se fosse asus garanto q tu ia dizer q era a mobo... heheh

    serio, levando em conta q essa fonte nao eh das piores, tb voto em problema de memoria

  8. #7
    Membro Avatar de Chicão
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    quando eu chegar em casa posto as voltagens.....

    no meu micro já morreu (só esse ano) uma GF4 ti 4200, DVDRW LG, 256MB DDR samsung.....

    sera que essa memoria vai morrer também??


    o micro só fica falhando pra ligar quando a voltagem fica assim, como pode ser a memo??

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.723
    Verdinhas
    10

    Re: Fonte com problema? Ou é a mobo?

    Originalmente enviada por Chicão
    Tenho uma fonte HuntKey de (se não me engano) 400w, e essa semana tdos os dias que fui ligar o micro ele ficava bipando e as vezes reiniciava....o -5v tava em -7v..já é a segunda vez que isso acontece, na outra vez minha fonte era uma Troni 450w...

    mobo: abit NF7-S 2.0

    alguem sabe o que pode ser?
    ja aconteceu comigo isso a 2 semanas atras

    o 12 wolts da minha tinha queimado e o pc nem saia da parte do windows e reiniciava denovo,e quando conseguia reiniciar ele apitava,como se estivesse esquentando o processador etc...

    Pode apostar q eh sua fonte..

  10. #9
    Membro Avatar de Marc-BR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Originalmente enviada por 3,14k2|P1k4chu
    Se xega a ligar pode ser memoria instavel, e beeeeeem instavel!

    Mas tb pode ser fonte
    é né
    se a mobo fosse msi, voce diria que era a mobo
    huauhauhauhauhuhaa
    voce nao tem nem argumento pra rebate isso

    respondendo o topico deve ser a fonte o problema (eu acho)

  11. #10
    Membro Avatar de Chicão
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    Aff que merda....2º fonte já........quando troquei de fonte resolvel temporariamente o problema, agora de volta......que lixo

  12. #11
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Marc-BR
    é né
    se a mobo fosse msi, voce diria que era a mobo
    huauhauhauhauhuhaa
    voce nao tem nem argumento pra rebate isso

    respondendo o topico deve ser a fonte o problema (eu acho)
    É mesmo é flammer?!

    Diferente das mobos pra AMD 32bits da MSI essa ABIT nao tem fama ruim... da uma pesquisada antes de postar


    Chicão, até agora vc nao mostrou as voltagens -.-

  13. #12
    Membro Avatar de Chicão
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    4.736
    Verdinhas
    1221

    Originalmente enviada por 3,14k2|P1k4chu
    É mesmo é flammer?!

    Diferente das mobos pra AMD 32bits da MSI essa ABIT nao tem fama ruim... da uma pesquisada antes de postar


    Chicão, até agora vc nao mostrou as voltagens -.-
    putz, esqueci de tirar as voltagens ontem de noite quando cheguei....mas hoje sem falta

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    3.832
    Verdinhas
    171

    Originalmente enviada por 3,14k2|P1k4chu
    Se xega a ligar pode ser memoria instavel, e beeeeeem instavel!

    Mas tb pode ser fonte
    No meu caso era as memorias, mesmo a mobo sendo asus (a7v333)

    Um dos contatos onde poe a memoria tava meio torto, eu endireitei, coloquei os pentes de memo. e foi só alegria.

  15. #14
    Membro Avatar de Marc-BR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    3.240
    Verdinhas
    57

    Originalmente enviada por 3,14k2|P1k4chu
    É mesmo é flammer?!

    Diferente das mobos pra AMD 32bits da MSI essa ABIT nao tem fama ruim... da uma pesquisada antes de postar


    Chicão, até agora vc nao mostrou as voltagens -.-
    Flammer??

    fi ow, voce é doente cara !!!!
    isso q vc faz é pirraça alem de ser infantil.

    Voce vive falando merda de uma marca que nao costuma dar problemas em stock pelo menos....
    os poucos problemas q eu vejo sao de gente q as vezes chega a perder a placa mae por tentar fsb acima de 200....
    isso em relacao as amd 32bit, pq nas 64bit vc fica quietim neh

    Agora, a abit nf7-s eu ja vi um numero consideravel de topicos com gente com problemas postando aqui !! (voce leu voce sabe)

    cara ow, ta todo mundo vendo aqui que quem é o FLAMMER é voce, so q de um jeito diferente, ao inves de vc ser obsecado por 1 marca, vc é obsecado contra 1 marca... so que o que voce pensa é meio fora da realidade, e nisso nao da pra leva em conta o q vc fala...

    eu nunca fui bitolado por msi, eu mesmo ja montei micro (eu escolhi as peças) com placa mae Asus, MSI, epox, gigabyte, soltek e inclusive Abit, entao, eu nao so nenhum fanlovista, apenas monto micros com boas marcas/peças visando o custo beneficio. O ultimo micro q eu montei, eu achei uma Abit NF7 usada por 190 conto, achei otimo c/b.
    Agora vc nao, vc é um "flammer" nao assumido, so isso.

    Aquele lance la com o Rodricity la é lamentavel. A 2 ou 3 meses atras, eu quase comprei a radeon9800 dele, ele tava precisando de grana, ele ia vende e compra uma placa de video mais barata pq tava precisando de grana urgente.
    Ele conseguiu vende a radeon por praticamente o mesmo preco q tinha comprado... depois acabou nem precisando da grana e compro outra radeon 9800 de outra marca... se ele soubesse nao teria nem vendido.

    Agora vc viro um MALA SEM ALÇA pegando no pé do cara, querendo tira satisfação, fazendo a maior graça... ele nunca teve nenhum problema com a radeon(msi) dele, mas mesmo assim vc vangloriava e comemorava como se teu time tivesse sido campeao do mundo... ta ai - puro "fanlovismo" seu.... afff - isso é deprimente cara, fala serio !

    Ate quando vc vai continua com isso? Liga teu desconfiometro...

    *** isto nao foi como MP pq as MP aqui nao funcionam, entao tem q ser aqui mermo...

  16. #15
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Originalmente enviada por Marc-BR
    Flammer??

    fi ow, voce é doente cara !!!!
    isso q vc faz é pirraça alem de ser infantil.

    Voce vive falando merda de uma marca que nao costuma dar problemas em stock pelo menos....
    os poucos problemas q eu vejo sao de gente q as vezes chega a perder a placa mae por tentar fsb acima de 200....
    isso em relacao as amd 32bit, pq nas 64bit vc fica quietim neh

    Agora, a abit nf7-s eu ja vi um numero consideravel de topicos com gente com problemas postando aqui !! (voce leu voce sabe)

    cara ow, ta todo mundo vendo aqui que quem é o FLAMMER é voce, so q de um jeito diferente, ao inves de vc ser obsecado por 1 marca, vc é obsecado contra 1 marca... so que o que voce pensa é meio fora da realidade, e nisso nao da pra leva em conta o q vc fala...

    eu nunca fui bitolado por msi, eu mesmo ja montei micro (eu escolhi as peças) com placa mae Asus, MSI, epox, gigabyte, soltek e inclusive Abit, entao, eu nao so nenhum fanlovista, apenas monto micros com boas marcas/peças visando o custo beneficio. O ultimo micro q eu montei, eu achei uma Abit NF7 usada por 190 conto, achei otimo c/b.
    Agora vc nao, vc é um "flammer" nao assumido, so isso.

    Aquele lance la com o Rodricity la é lamentavel. A 2 ou 3 meses atras, eu quase comprei a radeon9800 dele, ele tava precisando de grana, ele ia vende e compra uma placa de video mais barata pq tava precisando de grana urgente.
    Ele conseguiu vende a radeon por praticamente o mesmo preco q tinha comprado... depois acabou nem precisando da grana e compro outra radeon 9800 de outra marca... se ele soubesse nao teria nem vendido.

    Agora vc viro um MALA SEM ALÇA pegando no pé do cara, querendo tira satisfação, fazendo a maior graça... ele nunca teve nenhum problema com a radeon(msi) dele, mas mesmo assim vc vangloriava e comemorava como se teu time tivesse sido campeao do mundo... ta ai - puro "fanlovismo" seu.... afff - isso é deprimente cara, fala serio !

    Ate quando vc vai continua com isso? Liga teu desconfiometro...

    *** isto nao foi como MP pq as MP aqui nao funcionam, entao tem q ser aqui mermo...
    Po deixa de ser chato cara

    Eu não so nem tão radical quanto o pikachu mas nesse ponto eu tenho q concordar, msi e asus pra amd 32 bits não são boas... voce ve problemas com nf7-s muito raramente, e quando ve é problema com overclock e essas coisas... Mas MSI pra 64 tão excelentes, isso ninguem pode negar... Aquela do rodricity tambem, ele vendeu a msi dele, por que não comprou outra msi, q era a marca q tanto ele defendia? pq ele foi comprar sapphire, sendo q a msi tava praticamente o mesmo preço, e facil de encontrar pra vender tmb?

  17. #16
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Marc-BR
    Flammer??

    fi ow, voce é doente cara !!!!
    isso q vc faz é pirraça alem de ser infantil.

    Voce vive falando merda de uma marca que nao costuma dar problemas em stock pelo menos....
    os poucos problemas q eu vejo sao de gente q as vezes chega a perder a placa mae por tentar fsb acima de 200....
    isso em relacao as amd 32bit, pq nas 64bit vc fica quietim neh

    Agora, a abit nf7-s eu ja vi um numero consideravel de topicos com gente com problemas postando aqui !! (voce leu voce sabe)

    cara ow, ta todo mundo vendo aqui que quem é o FLAMMER é voce, so q de um jeito diferente, ao inves de vc ser obsecado por 1 marca, vc é obsecado contra 1 marca... so que o que voce pensa é meio fora da realidade, e nisso nao da pra leva em conta o q vc fala...

    eu nunca fui bitolado por msi, eu mesmo ja montei micro (eu escolhi as peças) com placa mae Asus, MSI, epox, gigabyte, soltek e inclusive Abit, entao, eu nao so nenhum fanlovista, apenas monto micros com boas marcas/peças visando o custo beneficio. O ultimo micro q eu montei, eu achei uma Abit NF7 usada por 190 conto, achei otimo c/b.
    Agora vc nao, vc é um "flammer" nao assumido, so isso.

    Aquele lance la com o Rodricity la é lamentavel. A 2 ou 3 meses atras, eu quase comprei a radeon9800 dele, ele tava precisando de grana, ele ia vende e compra uma placa de video mais barata pq tava precisando de grana urgente.
    Ele conseguiu vende a radeon por praticamente o mesmo preco q tinha comprado... depois acabou nem precisando da grana e compro outra radeon 9800 de outra marca... se ele soubesse nao teria nem vendido.

    Agora vc viro um MALA SEM ALÇA pegando no pé do cara, querendo tira satisfação, fazendo a maior graça... ele nunca teve nenhum problema com a radeon(msi) dele, mas mesmo assim vc vangloriava e comemorava como se teu time tivesse sido campeao do mundo... ta ai - puro "fanlovismo" seu.... afff - isso é deprimente cara, fala serio !

    Ate quando vc vai continua com isso? Liga teu desconfiometro...

    *** isto nao foi como MP pq as MP aqui nao funcionam, entao tem q ser aqui mermo...
    Eu nao dei nem ao trabalho de terminar de ler...
    Escreve escreveu e nao tem conteudo nenhum ae...

    Vai la usar F700P a 1920x1440, ligar 9800pro sem cabo de força q é oq vc faz melhor!

    Nem vo me dar mais ao trabalho de postar pra vc
    []'s


    E kd as voltagens

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões