+ Responder Tópico
  1. #1
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Sempron morreu? Ajuda aew :\

    Pessoal, alguem sabe dizer o que pode ser quando o micro nao da partida? Tipo, qdo aciona o power do micro, ele liga por menos de 1s, o cooler da uma giradinha bem sem-vergonha (nao chega nem a girar direito) e nada ocorre...
    Nao há beep, o led da mobo permanece acesso...
    Será q o proc queimou?

    Micro:
    - A7V8X-X
    - Semprom 2400+ BOX
    - 256MB DDR400

    Ja testei na fonte do meu micro tbm e msma coisa..

    Engraçado q hj na loja comprei as peças e o kra testo tudo na minha frente, e funfo blz...
    Ja desmontei, tirei o proc, recoloquei e tudo na msm...

    PS: É um micro q to montando pro meu amigo!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de CiB | Sid
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    7.581
    Verdinhas
    490

    ta vivo ainda eh gambit?


    testa otra memo ai...
    nesses casos nao tem mto o q fazer, tem q testar componente por componete ateh axar o defeito... =/

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Parece curto isso... Ou o jumper de reset CMOS tá na posição errada.

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.042
    Verdinhas
    0

    tira a memoria ou a placa de video pra ver de beepa
    pode ser tambem problema com a placa mãe, socket fudido e tal
    minha placa mae q veio morta estava com esses mesmos sintomas

    []´s

  6. #5
    Membro Avatar de POLAR
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    4.507
    Verdinhas
    3048

    Pode ser mal contato do cooler, ou falta de pasta térmica. Já vi acontecer. Testa põe o placa-mãe na horizontal, tira o cooler, passa um pouco de pasta térmica no die e põe o cooler em cima, não prende, (só segura com a mão se quiser) deixa a gravidade agir, e liga o micro (com o cooler em cima do processador heim). E toma cuidado se for fazer isso.

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    na moral ?

    tira o cabo d força do drive de 1.44

    hehe acontece

  8. #7
    Membro Avatar de -|SLayerR|-
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    Memória eu axo bem dificil jah q essa sua motherboard da varios beeps qd é a memoria. Testa outro proc ou outra vga ae.

  9. #8
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Ja testei outra vga, msma coisa.
    (Testei uma pci, e outra agp)

    O Pc tah sem floopy.

    Sobre contato com o cooler, acho estranho mas vou testar por mais pasta termica...

    O jumper da mobo tah certinho, jah dei clear e continua na msm.

    Segunda-feira vou levar na loja pra testar outro proc :\

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões