+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    Computer Reiniciando Com Need2

    Ae galera blz.
    To com um problema aqui e quero ve se consigo uma solucao
    tenho essa config ae na assinatura
    dae esses dias comprei um cooler MAster HHC-L61 dae troquei aqui como outro que tava no processador
    esse roda no maximo a 3000 rpm
    e ou outro roda ha uns 3500 ou 4000
    dae esses dias tava jogando NFSU2 e de repente ou travava ou reiniciava o computer.
    Dae eu reiniciava e ia deireto ve a temp, a do processador chegava ha uns 62 graus e a da mobo ha uns 33
    e o normal em idle e fica entre 47 e 52 o processador e a mobo entre 24 e 27
    cheguei a troca o fan do cooler pra coloca o que roda mais rapido
    e nao resolveu muito a parada
    meu gabinete ta pra fora da onde fica e sem tampa ainda pra ve se adianta, mas nada
    sera qeu derepente e pq eu nao instalei o patch do jogo ainda? ou pode se essa temperatura memso?
    se alguem tive uma dica ou uma solucao eu agradeco .

    Valeu

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de DeatH
    Info Conteúdo e Citações Jogos Mensageiros
    GETTUDA CHOPPAH
    Registro
    Dec 1999
    Mensagens
    5.969
    Verdinhas
    759

    ve se o cooler ta mal encaxado
    lapide a base do dissipador
    repasse pasta termica

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    bom. apesar desse cooler ter soh 14cfm o dissipador dele é mto bom e nao poderia estar esquentando tanto... se a base dele for igual a do xdream q eu tinha, com acabamento tosco, é recomendável lapidar. Mas msm assim verifica a qtde de pasta e se ta bem aplicado.

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    lapidado e lixado?
    bom
    a pasta eu coloquei so um pouquinho
    e que o need peo jeito ta esquentando legalo processador
    so qeu eu vi que esse fan que vem no cooler e meio bostinha
    vo te que compra um que rode no minimo uns 6500 rpm e troca
    pra ve se ajuda alguma coisa
    sera qeu pode ser problema de fotne tb?
    ou so patch que ainda nao instalei?
    pq por enquanto e so no need que ta dando isso

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    a rotação do ventilador não interessa tanto (qt mais rapido, mais barulho), o que importa é quantidade de ar que ele movimenta.
    olha denovo a instalação e a circulação de ar do gabinete que com esse cooler não era pra chegar nem em 60°

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    pois
    agora tava jogando um urban e sai do jogo
    62 graus a temp do processador e 33 da mobo
    e ja mechi em tudo kra
    mas nao adianta
    continua a mesma merda
    foda
    ja to quase jogando pela janela

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    como é q eh esse gabinete seu? tem uma ventilacao legal ou é fechadão?

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.763
    Verdinhas
    33

    O meu gabinete tinha 2 coller um na frente em baixo e outro atras o da frente jogava ar frio pra dentro e o de traz fazia exaustao opis bem qq meia hora de jogatina aqui o processador ficava nos 58~60cº deopis que eu coloquei uns fans e apanhei um pouci pode encher o saco de tanto jogar q nao passa dos 48cº(processador) 33cº(mobo) 41cº(cpu diodo) 25cº (HD),porém aqui o NFSU2 já me travou a maquina 2x e nao foi temperatura nao e nem VGA pq a minha tem um coller original dela em baixo e outro modded em cima com dissipadores eu acho que deve ser algum recurso do jogo que o Rwindows dá pau as vezes !

    []'

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    hummmm
    isso do ruindows e possivel
    pq ele ta sempre fodendo a gente.
    meu gabinete e um de 5 baias
    eu to com ele do meu lado aberto
    sem tampa de nehum dos 2 lados

    Se eu fico na funcao basica aqui, MSN, internet e qualquer outra coisa que nao seja jogo, a temp fica em torno de 55 graus no processador e 27 na mobo
    dae quando eu jogo passa de 62 o processador e a mobo fica no minimo em 33
    mas o unico jogo que comeco a trava e reiniciar foi o need 2 mesmo
    os mobiles sao melhores que os bartons?
    eesquentam menos?

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    Originalmente enviada por Super17A3
    hummmm
    isso do ruindows e possivel
    pq ele ta sempre fodendo a gente.
    meu gabinete e um de 5 baias
    eu to com ele do meu lado aberto
    sem tampa de nehum dos 2 lados

    Se eu fico na funcao basica aqui, MSN, internet e qualquer outra coisa que nao seja jogo, a temp fica em torno de 55 graus no processador e 27 na mobo
    dae quando eu jogo passa de 62 o processador e a mobo fica no minimo em 33
    mas o unico jogo que comeco a trava e reiniciar foi o need 2 mesmo
    os mobiles sao melhores que os bartons?
    eesquentam menos?
    sim, esquentam bem menos se for comparar sem overclock, claro... botando os dois com mesmo clock e mesma tensão vao esquentar de mesmo jeito... porem geralmente o mobile consegue clocks do barton normal utilizando menos tensão. mas existem bartons normais q sao melhores q os mobiles "piorzinhos" tudo eh questao de testar e comparar

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    de qq forma, tenta testar com outro cooler ae.. apesar desse ae ser com heatpipe o fan dele é mto fraquinho...

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    3.839
    Verdinhas
    6

    Originalmente enviada por Super17A3
    Se eu fico na funcao basica aqui, MSN, internet e qualquer outra coisa que nao seja jogo, a temp fica em torno de 55 graus no processador e 27 na mobo
    tem alguma coisa errada aí, não deveria passar de 50°C, nem se a temperatura ambiente estiver em 40° !
    experimenta usar com o gabinete deitado e vê se muda alguma coisa

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    poise
    ja coloquei deitado
    mas continua na mesma
    o negocio e quando jogo need mesmo
    acho que esse jogo deve ta com algum bug
    to indo pra sampa no fim de semana que vem
    dae vo caça um fan descente que rode mais rapido e que tenha uma ventilacao melhor, e to pensando e procurar uma pasta termica descente
    pra vcs verem, eu queria enche ele de cooler no gabinete, mas pra isso tenho que compra um fonte boa memso, que deve custa em tornode 200 reais pra cima
    so que como o gabinete ta destampado dos 2 lados era rpa ta mais frio
    mas nao ta nao
    pelo menos quando eu jogo urban terror nao ta travando e ne mbootando
    menos mal
    so que fiquei puto pq eu ja to ficando viciado no need 2 e o jogo e muito loko
    fica sem joga ele ta sendo uma tortura
    hehehehe
    mas valeu pelos toques que a galera ta dando ae
    podem continuar dando dicas que eu to testando ela saqui
    acredito que uma hora isso vai da resultado aqui ou algo vai me ajuda
    valeu galera

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    Originalmente enviada por Super17A3
    poise
    ja coloquei deitado
    mas continua na mesma
    o negocio e quando jogo need mesmo
    acho que esse jogo deve ta com algum bug
    to indo pra sampa no fim de semana que vem
    dae vo caça um fan descente que rode mais rapido e que tenha uma ventilacao melhor, e to pensando e procurar uma pasta termica descente
    pra vcs verem, eu queria enche ele de cooler no gabinete, mas pra isso tenho que compra um fonte boa memso, que deve custa em tornode 200 reais pra cima
    so que como o gabinete ta destampado dos 2 lados era rpa ta mais frio
    mas nao ta nao
    pelo menos quando eu jogo urban terror nao ta travando e ne mbootando
    menos mal
    so que fiquei puto pq eu ja to ficando viciado no need 2 e o jogo e muito loko
    fica sem joga ele ta sendo uma tortura
    hehehehe
    mas valeu pelos toques que a galera ta dando ae
    podem continuar dando dicas que eu to testando ela saqui
    acredito que uma hora isso vai da resultado aqui ou algo vai me ajuda
    valeu galera
    soh uuma dica, nas propriedades de sistema do windows vc vai na aba "avancando", ae em "inicialização e recuperação" vc clica em "configs", dae desativa o "reiniciar automaticamente"

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.763
    Verdinhas
    33

    Heheheh eu tenho 6 collers no gabinete e todos eles estao ligados a uma fonte externa 127vca/12vcc 1A ou seja a minha fonte do gabinete só alimenta o coller dela e o Akaza do processador o resto tá ligada em outra

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    483
    Verdinhas
    0

    Dependendo de quanto tiver overclockado aki o micro reinicia. Se nao reinicia da erro no jogo. E olha que a temp nao passa de 15°C em full load aki com o chiller

  18. #17
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    Eu fiz isso ae do reinicar automaticamente
    vamu ve se resolve em algo
    agora , no desespero tb fiz outra parada
    fui na bios e baixei o fsb do processador de 333 pra 266 e minha memos tb sao 266, por acaso existe algum problema em usr processador e memos com bus diferente
    no caso do bus do processador ser maior que o bus das memos, pq se e ao contrario eu sei que as memos funcionariam no bus do processador
    no caso de Proc.FSB333 e Memo DDR400, dae as memos ia fica funcionando em 333 tb
    agradecendo de novo a galera pelo help
    vamu ve agora o que deu
    apesar de ter fica do com 1.67ghz de 2.08
    mas nao da nada
    op negoci oe essa merda na oqueima
    senao fodeu....
    inté

  19. #18
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    up

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    meu
    depois de tudo
    reiniciou de novo
    sp que dessa vez apareceu uma janela azula dizendo um mnte de coisa
    e umas delas e que tinha dado erro em um arquivo ati3duag.dll
    sera qeu e por causa so desse erro que ta acontecendo isso?

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    584

    reinstala o driver da vga....

    se nao der reinstala o windows

    se nao der.. dae ja naum sei...

  22. #21
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.630
    Verdinhas
    2051

    Originalmente enviada por Super17A3
    meu
    depois de tudo
    reiniciou de novo
    sp que dessa vez apareceu uma janela azula dizendo um mnte de coisa
    e umas delas e que tinha dado erro em um arquivo ati3duag.dll
    sera qeu e por causa so desse erro que ta acontecendo isso?
    O erro é na VGA, provavelmente um bug do catalist.
    Pegue a versão mais nova que deve resolver.

    Outra coisa: As memórias sempre devem estar em sincronia com o processador. Ou vc substitue as suas memórias por DDR 333 ou faz um over nas suas DDR266 para que elas rodem a 333MHz.
    []'s

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    hheheh
    dae se nao de eu vo pra galera e dane se o mundo que nao me chmao raimundo
    haehuaehuaeu....brincadeira
    a temp so vo resolve memso
    comrpando fonte nova e trocando o fan do cooler e colocando mais 2 fans de gabinete e olha la senao precisa de outro apetrecho

  24. #23
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    64
    Verdinhas
    0

    Deve ser a Memoria!!!!!

    Cara eu tive esse mesmo problema....tentei de tdo....troquei placa de video....troquei....cooler...+ o problema era a memoria...pois tinha 1 original brand....pc 333 512mb...e só resolveu qdo coloquei 1 corsair....cuidado com memos baratas...fui!!!!!

  25. #24
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    405
    Verdinhas
    0

    acho que um over nelas nao seria boa ideia
    pq uma e samsung e a outra nem sei se tem marca
    sao 2 pentes de 128mb
    outra parada
    hj eu tava olhadno e vi uma parada fatal
    nem sei como minha vga na oqueimo
    o cooler dela tava paradao
    dae tentei faze pega notranco
    tirei limpei
    mas fic agirando mal e porcamente
    dae fiz o que?
    peguei o cooler do gabinete que jata va desligado
    aquele que fica perto dos botoes de reiniciar e tal
    e coloquei bem em cima pra da uma gambiarra por enquanto
    e tirei o fan de outro cooler d eprocessador que tinha aqui e coloquei em cima do cooler atual que ta em cima do barton
    por enquanto parece que resolveu o problema de temperatura
    baixo pra 47 graus sem ta jogando e a placa mae pra 26
    vo testa jogando e falo o que deu
    e outra
    to testando os drivers
    e ja vi por ae que os novos catalixos nao sao tao compativeis com a radeon 8500
    entao vo fica entre o 4.7 e o 4.9
    ach oqeu assim e possivel que eu resolve
    enquanto nao tenho como fazer um cooler mod na vga
    mas valeu galera pelas dicas
    aos poucos eu to resolvendo alguns problemas

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões