+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    3.474
    Verdinhas
    0

    9600PRO x TV

    bom pessoal
    to com um probleminha aki

    eu liguei minha tv no pc e ta fufnando normal...soh q a imagem da tv ta pessima fica com umas linhas diagonais passando na tela moh merda
    entrei no ajuste do ATI CATALYST CONTROL CENTER e mudei pra NTSC a tv tb ta nesa config mas continua com as linhas diagonais passando
    como se estivese fora de sintonia

    se alguem puder me da um toke doq fazer eu agradeço pessoal
    flwz
    Law

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.590
    Verdinhas
    10

    Isso ai deve ser mal encaixe ou entao alguma coisa dando interferencia tenta tirar as outra coisa conectadas na tv tipo antena, home theater ou algo do genero.

  4. #3
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.415
    Verdinhas
    4840

    Eh interferencia...

    Aki tb tem isso, soh que ainda não descobri de onde vem a interferencia, tenho quase certeza q eh do micro AHSEOihaSe

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.590
    Verdinhas
    10

    Originalmente enviada por Kyle
    Eh interferencia...

    Aki tb tem isso, soh que ainda não descobri de onde vem a interferencia, tenho quase certeza q eh do micro AHSEOihaSe
    O meu dava isso quando tinha passado o cabo do lado da caixa de som do pc, outra coisa estranha aqui em casa e que meu irmao tem uma mobilete e quando ele liga aquela porcaria da isso tb quando estou usando a tv normal, isso que minha casa e de 2 andares.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    3.474
    Verdinhas
    0

    ae pessoal funfo aki
    era interferencia msm...do cabo da tv a cabo...tirei ele e funfo perfect
    vlw msm

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões