+ Responder Tópico
  1. #1
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    Bug na AN7

    Na minha AN7, a tempos, está marcando 70 graus Celsius ... no entando eu faco tudo, jogo deixo o pc ligado a semana toda e nao da nenhum problema, sendo que percebe-se que a temperatura nao eh 70graus, ou seja, há grandes possibilidades de ser bug no sensor, e ae o que eu faco? pra corrigir isso...

    Barton2500
    R9800PRO
    512=drr400-corsair
    AN7

    --- Alem disso em nenhum programa eu consigo checar a temperatura, a nao ser no ABiT EQ ...

  2. # Publicidade
    Publicidade

  3. #2
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    up

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.211
    Verdinhas
    1

    paraguaia ?

  5. #4
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    Originalmente enviada por The_NailBomb
    paraguaia ?
    ya

  6. #5
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    ultima bios?

    jr.

  7. #6
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    Originalmente enviada por JuNiøR
    ultima bios?

    jr.
    ya

  8. #7
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    Originalmente enviada por ltss
    ya
    UP

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    623
    Verdinhas
    0

    Se for da navenet pode mandar de volta que eh refurbished
    FALOW

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    990
    Verdinhas
    2

    sei lá se é refurbished a minha tava alto pacas a temperatura. troquei o TT silent, coloquei uma pasta ceramique e ficou jóia! ou pelo menos ficou melhor ehehehe 62 load com o tempo quente.

    olha se tá montado direito e troca a pasta.

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    623
    Verdinhas
    0

    A placa veio lacrada com plastico anti-estatico?
    FALOW

  12. #11
    Membro Avatar de Getaway Rider
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    1.067
    Verdinhas
    168

    pqp... aqui tb o Abit EQ tava dando bug... era da navenet e refub tb.
    jah mandei ela de volta.

  13. #12
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    nem era da navenet..vendedor me garantiu q nao era refurbished..e eu troquei a pasta termica e de cooler...a principio isso nao ta atrapalhando em nada...mas eh foda nao saber a temperatura ne...

  14. #13
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por ltss
    nem era da navenet..vendedor me garantiu q nao era refurbished..e eu troquei a pasta termica e de cooler...a principio isso nao ta atrapalhando em nada...mas eh foda nao saber a temperatura ne...
    Ah, manda pra RMA... eu mandaria!

  15. #14
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    nem tem como ... ta loko...agora eh impossivel...

  16. #15
    Membro Avatar de Rubra
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    2.682
    Verdinhas
    12

    Xiiiiiiiii

    tenta dar um clear na cmos, tira a bateria, da um tempo e coloca de novo...isso é pau de sensor

  17. #16
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16199

    faiz o teste do dedometro...se a temperatura estiver correta vc vai queimar seu dedo(ou pelo menos naum vai conseguir mante-lo lah por muito tempo)

  18. #17
    Banido
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    8.018
    Verdinhas
    0

    Originalmente enviada por Zecacu
    faiz o teste do dedometro...se a temperatura estiver correta vc vai queimar seu dedo(ou pelo menos naum vai conseguir mante-lo lah por muito tempo)
    mas eu jah fiz..a temp ta errada..0.o

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões