+ Responder Tópico
  1. #1
    Membro Avatar de NerD
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Power leds azuis

    Ae desmontei e montei minha máquina,, liguei os leds certinho só que ao invés de o POWER LED ficar verde ficou azul!!! Alguém já passou por isso..



    Gabinete 300KS
    MSI K7N2 Delta L

    Hihih...

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2791

    tenho um gabinete igual, o led eh azul sim :P

    ps: soh seu plug do led sao com 3 furos sendo q os fios ficam nos das pontas???

  4. #3
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Originalmente enviada por DarkolezZ
    tenho um gabinete igual, o led eh azul sim :P
    mas ele era verde veio... Juro q era...

    E nao era uma luz tao frote assim...

  5. #4
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2791

    Originalmente enviada por NaRuTo
    mas ele era verde veio... Juro q era...

    E nao era uma luz tao frote assim...
    nao eh um satellite 300ks??? Entao eh azul, pelo menos o meu eh , soh nao posso tirar foto pq ele ta desmontado o pc tamontado em cima da mesa.

  6. #5
    Membro
    Info
    Registro
    Jun 2004
    Mensagens
    19
    Verdinhas
    0

    soh o seu que era verde entao ...
    pq o meu tb eh azul ..
    e jah devo ter montado umas 10 ou 12 maquinas e de todas ela era azul...
    pelo contrario nunca vi desse gabinete com a luz verde!

    blz!!!

  7. #6
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    É este ai mesmo... Po mas juro q era verde os leds uaihaui!!! vai ver que antes de ser desmontado estava errado ... e agora ta certo...

    Vlw entao! hihi

  8. #7
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2791

    Originalmente enviada por NaRuTo
    É este ai mesmo... Po mas juro q era verde os leds uaihaui!!! vai ver que antes de ser desmontado estava errado ... e agora ta certo...

    Vlw entao! hihi
    pois eh eh azul, soh q nao consigo ligar o led azul do meu pq sao 3 pinos e na mobo soh sao 2 :/

  9. #8
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Originalmente enviada por DarkolezZ
    pois eh eh azul, soh q nao consigo ligar o led azul do meu pq sao 3 pinos e na mobo soh sao 2 :/
    ixi q foda.. ainda bem q na minha mobo tem pino power led de 3 e de 2 ^^

  10. #9
    Membro Avatar de Peleyer
    Info
    Registro
    Oct 1999
    Mensagens
    7.636
    Verdinhas
    437

    Na parte de cima tem um led vermelho, nao esquece de ligar ele tb...

  11. #10
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Originalmente enviada por Peleyer
    Na parte de cima tem um led vermelho, nao esquece de ligar ele tb...
    Não sou burro... O led vermelho tem nome Hdd led...

    Só pq tu eh moderador daqui acha q pode chamar os outros de tapado... Cresça e apareça.. rapah

  12. #11
    Membro Avatar de Peleyer
    Info
    Registro
    Oct 1999
    Mensagens
    7.636
    Verdinhas
    437

    Eu já vi gente ligando errado, só isso, se liga.

  13. #12
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Originalmente enviada por Peleyer
    Eu já vi gente ligando errado, só isso, se liga.
    ok.

  14. #13
    Membro Avatar de masK-
    Info
    Registro
    Feb 2002
    Mensagens
    5.765
    Verdinhas
    0

    Daltonico?
    hahahaha
    zuera
    eu tenho um satellite aqui, os leds sao mto fortes.
    Aqui é Azul/Vermelho.

  15. #14
    Membro
    Info
    Registro
    May 2002
    Mensagens
    3.545
    Verdinhas
    276

    huuiehuiehu sempre foi azul rapá, meu gab é esse tb(o 300KB)

  16. #15
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Pô eu não tava louco... era verde dps q desmontei e montei de novo ficou azul ...

    Vai entender...

  17. #16
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    para de fuma maconha... akakkak

  18. #17
    Membro Avatar de corvoO
    Info
    ñ c esaute joven
    Registro
    Oct 2004
    Mensagens
    4.097
    Verdinhas
    633

    o led azul quando mal conectado, com voltagem excessiva, ou voltagem de menos fica esverdeado...

    apenas na voltagem optima de funcionamento q ele fica azul e bem forte...

    no seu caso vc arrumou um problema q nem sabia q existia...

    abraço.

  19. #18
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Originalmente enviada por daniel_cps
    o led azul quando mal conectado, com voltagem excessiva, ou voltagem de menos fica esverdeado...

    apenas na voltagem optima de funcionamento q ele fica azul e bem forte...

    no seu caso vc arrumou um problema q nem sabia q existia...

    abraço.
    Aeee... valeu por comprovar minha sanidade mental!

  20. #19
    Membro Avatar de andrepmrj
    Info
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Originalmente enviada por NaRuTo
    mas ele era verde veio... Juro q era...

    E nao era uma luz tao frote assim...

    tu era daltonico e foi curado...... aleluia irmao.......



    fenomenos da informatica....pergunta pro Para efeito de direitos autorais o nome que você digitou esta sendo substituído por este textomo que te garanto que te explica qhhehhhahhhhaheehah

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões