+ Responder Tópico
Página 3 de 4 Primeira 1 2 3 4 Última
  1. #51
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por R¥UDO
    nussa q rox a vga ja veio com ramsinks e tals ? q pcb é esse ? nunca vi será q rola mod pra xt ?
    Eh PCB de PRO com 256Mb!

    Tanto q tem o dobro de xips de uma comun!
    Essa dae foi a primeira 9800 com 256mb lançada!

    []s

  2. # Publicidade
    Publicidade

  3. #52
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    1.449
    Verdinhas
    7

    amanha vo testar no pc de um otro amigo meu !

    ele tem uma 9600XT, uma MSI KT400 e uma fonte SevenTeam 400W

    vamo faze essa porra funcionar !!!! tem q funcionar !!!



    []'s

  4. #53
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por CI.OverKiLL
    amanha vo testar no pc de um otro amigo meu !

    ele tem uma 9600XT, uma MSI KT400 e uma fonte SevenTeam 400W

    vamo faze essa porra funcionar !!!! tem q funcionar !!!



    []'s
    MSI rapaz
    EHAUiehaIEAheiaheaieahiea

    Tomara q funcione lá!
    []'s

  5. #54
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    1.449
    Verdinhas
    7

    Originalmente enviada por 3,14k2|P1k4chu
    MSI rapaz
    EHAUiehaIEAheiaheaieahiea

    Tomara q funcione lá!
    []'s
    eh q esse fim d ano eu porrei o carro tive q arcar com 900 conto de franquia

    senao já tinha trocado de mobo... pego uma Abit axo

    c tem qual?

    []'s

  6. #55
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por CI.OverKiLL
    eh q esse fim d ano eu porrei o carro tive q arcar com 900 conto de franquia

    senao já tinha trocado de mobo... pego uma Abit axo

    c tem qual?

    []'s
    ABIT NF7-S 2.0
    []'s

  7. #56
    Membro Avatar de Bolovo
    Info
    Especialista em TUDO
    Registro
    Dec 2003
    Mensagens
    6.497
    Verdinhas
    2731

    Originalmente enviada por 3,14k2|P1k4chu
    Eh PCB de PRO com 256Mb!

    Tanto q tem o dobro de xips de uma comun!
    Essa dae foi a primeira 9800 com 256mb lançada!

    []s
    Pow lindona

    Estilosa Mor ela

  8. #57
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por Alan[B]
    Pow lindona

    Estilosa Mor ela
    Po ainda prefiro as com PCB de XisTê

  9. #58
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    1.449
    Verdinhas
    7

    eu prefiro qqer uma q funcione aqui ! euaheauae a realidade eh tragica

    lol

  10. #59
    Membro Avatar de ermail
    Info
    Registro
    Jun 2004
    Mensagens
    2.839
    Verdinhas
    554

    O problema é fonte com certeza. Desligue todos os cabos do seu pc, só deixe a placa de vídeo ligado e vê se não vai aparecer imagem.

    Desligue tudo: CD-Rom, HD, Cooler...

  11. #60
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por ermail
    O problema é fonte com certeza. Desligue todos os cabos do seu pc, só deixe a placa de vídeo ligado e vê se não vai aparecer imagem.

    Desligue tudo: CD-Rom, HD, Cooler...
    Nem vai adiantar, a VGA e o Conjunto: MOBO, Memorias e CPU eh oq mais gasta no PC!

    []'s

  12. #61
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    1.449
    Verdinhas
    7

    Originalmente enviada por ermail
    O problema é fonte com certeza. Desligue todos os cabos do seu pc, só deixe a placa de vídeo ligado e vê se não vai aparecer imagem.

    Desligue tudo: CD-Rom, HD, Cooler...
    ja fiz isso mano

    e nao ligou =[ deixei so a placa mae e a placa de video ligadas na fonte !! nada +

    []'s

  13. #62
    Membro Avatar de Bolovo
    Info
    Especialista em TUDO
    Registro
    Dec 2003
    Mensagens
    6.497
    Verdinhas
    2731

    Originalmente enviada por 3,14k2|P1k4chu
    Po ainda prefiro as com PCB de XisTê
    Prefiro as das G-Forci ÉfiXis uhaeuh

    Cara sei la, acho que é a VGA mesmo que ta com problema... :/

  14. #63
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    1.449
    Verdinhas
    7

    Originalmente enviada por Alan[B]


    Cara sei la, acho que é a VGA mesmo que ta com problema... :/
    começo a achar a mesma coisa !

    mas que porra q na ECS funcionou ! grrrr vo testar d novo hj

    []'s

  15. #64
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por CI.OverKiLL
    começo a achar a mesma coisa !

    mas que porra q na ECS funcionou ! grrrr vo testar d novo hj

    []'s
    Se funcionou em algum PC ela nao está ruim!
    []'s

  16. #65
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    nao sei se eh a bios certa pra sua


    atualiza

    Cannot change BIOS "AGP Aperture Size" setting.
    - Cannot support VGA D.O.T with "Dynamic Overclocking" enabled.

    experimenta

    http://www.msi.com.tw/program/suppor...UID=617&kind=1

  17. #66
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    1.449
    Verdinhas
    7

    eu fiz o live update da bios a 2 semanas atras..... deixa eu ver de qdo eh essas ultimas bios do site...

    []'s

  18. #67
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por CI.OverKiLL
    eu fiz o live update da bios a 2 semanas atras..... deixa eu ver de qdo eh essas ultimas bios do site...

    []'s
    Se tu fez a 2 semanas, nao deve ter nada novo não...
    Vc ja testou com a fonte do PC do amigo q funfa

  19. #68
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    1.449
    Verdinhas
    7

    cabei d voltar do stand center....

    testei com uma 7team 350W.... nao ligou

    testei numa abit => nao ligou

    essa porra de placa ta fumada so pode !!!


    vo testar d novo no pc do amigo meu da ECS nao eh possivel essa porra q caralho !

    []'s

  20. #69
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por CI.OverKiLL
    cabei d voltar do stand center....

    testei com uma 7team 350W.... nao ligou

    testei numa abit => nao ligou

    essa porra de placa ta fumada so pode !!!


    vo testar d novo no pc do amigo meu da ECS nao eh possivel essa porra q caralho !

    []'s
    heaioehaie eh bem capaz de ter matado-a nas fonte genericassa eAUheiea
    Vai la e boa sorte!

  21. #70
    Membro Avatar de toledo
    Info
    Registro
    May 2004
    Mensagens
    10.309
    Verdinhas
    2617

    Originalmente enviada por 3,14k2|P1k4chu
    heaioehaie eh bem capaz de ter matado-a nas fonte genericassa eAUheiea
    Vai la e boa sorte!
    R.I.P 9800pro aff ....espero que nao , boa sorte ai e que nao caia na besteira de fazer isso de novo

  22. #71
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2001
    Mensagens
    1.449
    Verdinhas
    7

    VGA funfando na ECS ainda..... puta q pariu essa porra


    q caralho !

    []'s

  23. #72
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por CI.OverKiLL
    VGA funfando na ECS ainda..... puta q pariu essa porra


    q caralho !

    []'s
    eHAIEOAHeiahea

    Ainda axo q eh fonte, essa 9800 eh BRUTAL

    VC JA PEGOU A FONTE DO CARA Q TEM A ECS PRA TESTAR NO SEU PC?!

  24. #73
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Originalmente enviada por 3,14k2|P1k4chu
    eHAIEOAHeiahea

    Ainda axo q eh fonte, essa 9800 eh BRUTAL

    VC JA PEGOU A FONTE DO CARA Q TEM A ECS PRA TESTAR NO SEU PC?!

    cara o bicho rodou numa seventeam


    ps: eu estou com uma fonte xingling e uma 9800 pro com amd 64 bits e dfi rodando sussegado

    mas vou trocar cde fonte

  25. #74
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por 3,14k2|P1k4chu
    eHAIEOAHeiahea

    Ainda axo q eh fonte, essa 9800 eh BRUTAL

    VC JA PEGOU A FONTE DO CARA Q TEM A ECS PRA TESTAR NO SEU PC?!
    nao eh fonte... se nao ta funcionando em VARIAS maquinas e em uma apenas ta rodando, ta com algum problema... tem algo errado e certamente nao eh fonte...

    []'s

  26. #75
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.364
    Verdinhas
    653

    Originalmente enviada por Wrobel
    nao eh fonte... se nao ta funcionando em VARIAS maquinas e em uma apenas ta rodando, ta com algum problema... tem algo errado e certamente nao eh fonte...

    []'s

    Nao custa tentar carloz, nunca vi problema desse tipo, aja zica msm

+ Responder Tópico Ir para o Fórum
Página 3 de 4 Primeira 1 2 3 4 Última

Assuntos do tópico

Compartilhar

Permissões