+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    66
    Verdinhas
    0

    PC não Liga

    ontem fiz um teste com meu micro de ligar as bridges L1 (AXP Palomiono)..com lápis e talz... tomei todos os cuidados para num encostar as pontes, fiz tudo direitinho e revisado para num dar nenhum problema..

    E qdo fui ligar.. Nada!
    entaum eu apageui as pontes desenhadas
    E qdo fui ligar.. Nada!
    .. Nada!
    .. Nada!

    meu micro sempre teve alguns problemas para ligar.. desde q eu montei
    agora num sei se foi o meu over, ou meu micro q ainda está me incomodando para ligar. Nem o speaker tá dando o biiipp qdo da pau.

    alguma dica ae?

    Será q fumou??

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Tentou um Clear CMOS? Olhe no manual.

    []s,
    Daniel

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    66
    Verdinhas
    0

    Ja tentei.. mesmo sabedo q isso não adinata pro meu caso, pois eu não mechi na BIOS, mexi direto no processador...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Então só testando com outra CPU.

  6. #5
    Membro Avatar de [silver-surfer]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.156
    Verdinhas
    0

    o seu cego, tu não fez uns rabisco torto ae?
    dá um clear cmos, desmonta o micro todo (tira do gabinete né?) limpa tudo passa uma borracha nas memórias e tenta denovo ...
    agora no finde se tu quizer passa lá em casa pra gente testar é só avisa antes!

    falou veio!

    []'s

    EDIT: testa na placa véia!

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    66
    Verdinhas
    0

    eu dei o clear cmos.. mas num resolveu.. eu levei meu micro na loja q eu comprei a placa mãe e falei com os karinha e eles testaram .. um deles me disse q o preocessador fico amassado (sei lá heim!! axo q eh trova) e q ele num liga mais...axo q eh coisa do OVER.. mais eu passei borracha, dei o clear cmos...e o diabo A4.
    A merda eh q a placa mãe eh difícil de ligar.. talvez seja isso q num ligou (minha esperença)

    os kra da loja me confirmaram eu tb achei isso nas 3x q eu tive q desconectar todos os cabos e repluga tudo d novo!

    Comprei um sempron 2200+ pra me quebra o galho... se naum eu ia fika loko!!

  8. #7
    Membro Avatar de [silver-surfer]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.156
    Verdinhas
    0

    cara tu amassou o core meu, isso é normal
    aposto q tu foi coloca o cooler com a mobo no gabinete hauehuehea
    e o sempron? presta? oq tu acho?

    falow!

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    483
    Verdinhas
    0

    Coloca outro processador que voce tera a resposta para esse seu problema

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2004
    Mensagens
    66
    Verdinhas
    0

    a resposta foi compra um novo processador!!

    e pela minha supresa, gostei bastante do sempron, comparado ao meu antigo Palomino... ele esquenta bem menos (deu pra tirar uns fans!!) e tem o desempenho comparado com um xp 1850+ ...

  11. #10
    Membro Avatar de [silver-surfer]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.156
    Verdinhas
    0

    Originalmente enviada por spkmps
    a resposta foi compra um novo processador!!

    e pela minha supresa, gostei bastante do sempron, comparado ao meu antigo Palomino... ele esquenta bem menos (deu pra tirar uns fans!!) e tem o desempenho comparado com um xp 1850+ ...
    Certa Respostam!

    já tentou algum OC no sempron?
    só cuida com o core agora

    flw

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões