+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    202
    Verdinhas
    0

    Pc , não dá o apito inicial nem reconhece memo e proc. ajuda rapidinho veios..

    Aí galera..

    Sim , é uma dúvida bem tosca...



    O que acontece é o seguinte , eu ligo , e ele nem boot dá...
    Não aparece nada na tela...Mais o Pc , está ligado , as peças ficam quentes , cooler funfando direitinho..
    Ele nem aquele "apito de início" dá...não reconhece o processador nem memórias...
    Ou seja , o monitor está funcionando , e a TELA FICA PRETA não aparece nada , nenhum reconhecimento de hardware e etc... mais eu sei que o Pc está ligado...

    Já tentei trocar as memos , tirei placa de som , rede , vídeo ....

    e fonte também...

    Será que vocês poderiam ir me dando umas sugestões por favor aí?
    Eu sei que deve ser coisa besta , mais posso ter esquecido alguma coisa com ctza...
    Vlw galera...
    Ps: a busca não tá funcionando.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.295
    Verdinhas
    266

    tenta dar clear cmos e liga o pc SÓ com o processador.

  4. #3
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    3.681
    Verdinhas
    1

    tira tudo do pc
    e tenta ligar ele apenas com a mobo , fonte , proc , memoria e vga.

    tira as placas , passa uma borracha nos contatos , pode ser mal contato.

    tenta também tirar o processador e colocar denovo

    []´s

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões