+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    761
    Verdinhas
    0

    Double post... ODEIO ESSE PROXI DA UOL PQP!

  2. # Publicidade
    Publicidade

  3. #27
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por [3egs]Santroph
    Não é tão típico de VPU recover, pois o VPU recover trava todo o seu processamento de VPU (hardware aceleration), não deixa voce usar 3d nem nada do tipo mais, e pelo que voce falou isso ainda funciona.
    Pode ser algo do tipo de mudança de resolução ou coisa parecida, e pior ainda pode ser o seu MONITOR indo para o saco, é a coisa mais provavel em minha opinião. To achando que voce tá mirando no alvo errado
    Isso tem cara de cabo fudido (mal contato, até mesmo cabo semi partido) ou monitor babando....
    Olha a parada direito, duas vezes vi isso em pcs de amigos e menos de um mes depois os monitores pereceram.
    Sem chance de ser monitor, se fosse o mouse nao travaria e nem qndo voltou o Trillian ficaria com a imagem zuada, (só ele ficou)

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    761
    Verdinhas
    0

    esqueci do detalhe da imagem zoada

    hum....
    hum....
    desabilita o vpu recover e ve como fica por um tempo....
    senão.... tipo, ferrou
    É foda pensar sem ter uma experiência igual.

  5. #29
    Membro Avatar de In a RUSH
    Info Conteúdo e Citações Jogos Mensageiros
    Tough ain't enough!
    Registro
    Jul 2003
    Mensagens
    2.435
    Verdinhas
    188

    Pode parecer bobeira, mas confira se o encaixe da placa está BEM firme.
    Aqui em casa teve uma vez que um esbarrão no gabinete e acontecia algo parecido. Aí um dia eu tirei a placa e encaixei firme (inclusive o parafuso também) e esse pau nunca mais aconteceu.

  6. #30
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por In a RUSH
    Pode parecer bobeira, mas confira se o encaixe da placa está BEM firme.
    Aqui em casa teve uma vez que um esbarrão no gabinete e acontecia algo parecido. Aí um dia eu tirei a placa e encaixei firme (inclusive o parafuso também) e esse pau nunca mais aconteceu.

    Interessante, vo pedir pro meu pai colocar entao, ele tem mais geito q eu!

    Eu dei uma forçada tb e to vendo aki claramente q a placa ta meio torda, alias ela ja veio assim eHAUieAeu q merda!

    Bem, vo reencaixá-la!

    []'s

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Originalmente enviada por 3,14k2|P1k4chu
    Interessante, vo pedir pro meu pai colocar entao, ele tem mais geito q eu!

    Eu dei uma forçada tb e to vendo aki claramente q a placa ta meio torda, alias ela ja veio assim eHAUieAeu q merda!

    Bem, vo reencaixá-la!

    []'s
    Te falei seu troxa

    aehueah

    Encaixa isso direito

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    22.022
    Verdinhas
    48

    Ainda falam mal da MSI

  9. #33
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.072
    Verdinhas
    0

    ALém do Silence, ela tá com dissipador nas memos?

    Tô com um aigual a sua aqui, mas semp deixo o VPU RECOVERY desativado (um saco).

  10. #34
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por No Remorse
    ALém do Silence, ela tá com dissipador nas memos?

    Tô com um aigual a sua aqui, mas semp deixo o VPU RECOVERY desativado (um saco).

    Ta sem disssipadores vo botar uns Zalmans, fatalmente ta mal encaixada, ja recoloquei e até agora nenhum problema...

    DD =*

  11. #35
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Originalmente enviada por 3,14k2|P1k4chu
    Ta sem disssipadores vo botar uns Zalmans, fatalmente ta mal encaixada, ja recoloquei e até agora nenhum problema...

    DD =*
    É mesmo, já pensou em desativar o VPU recover? Se for ele, o erro não vai parar, mas vai acontecer outra coisa diferente

  12. #36
    Membro Avatar de [adult swim]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    7.104
    Verdinhas
    1395

    Originalmente enviada por 3,14k2|P1k4chu
    Ta sem disssipadores vo botar uns Zalmans, fatalmente ta mal encaixada, ja recoloquei e até agora nenhum problema...

    DD =*
    Hauauhauhuahuahuh, e eu ainda te perguntei se era isso... Mas blz, ainda bem que é só bobeira.

  13. #37
    hardMOB Staff - Moderação Avatar de Longshot
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    3.117
    Verdinhas
    3

    eu não sei se a nf7-s tem como alterar isso, mas tive este mesmo problema com a minha 9800 PRO assim que eu adquiri (MSI RX9800PRO PLUS - FAMOSA PCB VERDE) "que vocês tanto odeiam ", troquei o vga cooler, o dela era suficiente mais eu tive que testar tudo coloquei um ZM80C-HP+ZMOP-1 e continuou dando este erro que você citou (descartada a possibilidade de temperatura), o errou só não acontecia quando eu colocava o barramento AGP para 4x. Em parte resolvi não dava este problemas mais varios jogos bugavam, dando uns riscos bizarros, não satisfeito continuei lendo, e descobri que alguma radeons trabalham com 1,7 v no barramento diferente dos 1,5 padrão, então a minha MOBO (MSI k7n2 delta-l) tem uma opção em que pode-se ajustar manualmente está voltagem, coloquei em 1,7 v e até o exato momento a placa está sem problema algum, rodando com over para xt a 8x e sem bugar nenhum jogo.

    faça o teste de aumentar a voltagem do barramento agp para 1,7 v inves do padrão 1,5.

    P.S O RISCO E TODO SEU, AQUI FUNCIONOU LEGAL.

    vi varias informações no site:

    www.rage3d.com


    SEM MAIS

  14. #38
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Longshot
    eu não sei se a nf7-s tem como alterar isso, mas tive este mesmo problema com a minha 9800 PRO assim que eu adquiri (MSI RX9800PRO PLUS - FAMOSA PCB VERDE) "que vocês tanto odeiam ", troquei o vga cooler, o dela era suficiente mais eu tive que testar tudo coloquei um ZM80C-HP+ZMOP-1 e continuou dando este erro que você citou (descartada a possibilidade de temperatura), o errou só não acontecia quando eu colocava o barramento AGP para 4x. Em parte resolvi não dava este problemas mais varios jogos bugavam, dando uns riscos bizarros, não satisfeito continuei lendo, e descobri que alguma radeons trabalham com 1,7 v no barramento diferente dos 1,5 padrão, então a minha MOBO (MSI k7n2 delta-l) tem uma opção em que pode-se ajustar manualmente está voltagem, coloquei em 1,7 v e até o exato momento a placa está sem problema algum, rodando com over para xt a 8x e sem bugar nenhum jogo.

    faça o teste de aumentar a voltagem do barramento agp para 1,7 v inves do padrão 1,5.

    P.S O RISCO E TODO SEU, AQUI FUNCIONOU LEGAL.

    vi varias informações no site:

    www.rage3d.com


    SEM MAIS
    Cara vo tentar isso, até pq tem algumas coisas estranhas acontecendo com a VGA, um exemplo eh overclockar o CORE e as memorias esquentarem

  15. #39
    hardMOB Staff - Moderação Avatar de Longshot
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    3.117
    Verdinhas
    3

    Originalmente enviada por 3,14k2|P1k4chu
    Cara vo tentar isso, até pq tem algumas coisas estranhas acontecendo com a VGA, um exemplo eh overclockar o CORE e as memorias esquentarem
    se resolver cê posta aqui

    SEM MAIS

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões