+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    477
    Verdinhas
    1

    Multiplicado Pulando sozinho...!!!

    eu tenho um axp destravado aqui 2600+ fsb 333

    ele é 12,5 x 166

    mandei 10x200 ficou blz....mas ai as vezes qdo ligo e desligo ele pula pra 11x200...sozinho...ai qdo fica 11x200 o micro num boota...!!!

    o vcore tá em 1,725...

    www.quemsabe.com/new


    valeu a todos...!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    477
    Verdinhas
    1

    up

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    7.568
    Verdinhas
    585

    qual mobo?

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    477
    Verdinhas
    1

    msi delta L

  6. #5
    Membro Avatar de kakaroto(dbz)
    Info Conteúdo e Citações Jogos Mensageiros
    O mais forte do universo!
    Registro
    Jun 2002
    Mensagens
    14.769
    Verdinhas
    449

    nao é fantasma...... deve ser sua bateria

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.873
    Verdinhas
    20

    Originalmente enviada por RetardadoMental
    nao é fantasma...... deve ser sua bateria
    Hmmm Além da bateria, poderia ser cooler em contato com as pontes, ou pasta térmica em excesso, dando curto, dependendo claro do tipo de pasta.

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Originalmente enviada por Hinotori
    Hmmm Além da bateria, poderia ser cooler em contato com as pontes, ou pasta térmica em excesso, dando curto, dependendo claro do tipo de pasta.
    Pro cooler entrar em contato com as pontes, teria que esmagar o core antes, então não é isso... Pasta térmica dando curto nas pontes, até pode ser, mas incrivelmente improvável levando em consideração que as pontes ficam bem distantes do core...

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    477
    Verdinhas
    1

    então a bateria pode ser???

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Experimente trocar a bateria, pois o multiplicador é salvo na CMOS.

    Por outro lado, se a bateria estivesse fraca, daria o famoso [b]CMOS checksum error[b]. :rolleyes;

    []s,
    Daniel

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões