Tópico Fechado
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    506
    Verdinhas
    40

    pod apagar

    vlww =]

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    1.060
    Verdinhas
    1

    curto

    Cara, uma vez o meu pc estava fazendo uma coisa parecida. Ralei pacas...Sorte que ainda estava testando a pl mãe fora do gabinete. Descobri que havia deixado um pininho, daquele dourado, que serve pra aparafusar a pl mãe no gabinete, num ponto onde não era apropriado, isso estava causando um curto. Assim que eu retirei o pininho tudo funcionou perfeitamente. Se não for isso vc pode tentar usar outro estabilizador, tenha certeza que não é um bi-volt daquele automático, que não tem chaveador 110-220v. Pois as vezes qnd da pico ou baixa de potência ele acha que ta na rede errada e muda sozinho e acaba se auto-destruindo lol
    Se até aí não conseguir, tenta ligar a pl mãe fora do gabinete. Poem ela numa mesa com fundo isolante, ou forra com material emburraxado.
    O seu processador não exigi muita energia, não tem porque não funcionar com uma fonte genérica. Pergunta obvia, mas vc ja resetou a bios? É uma boa.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    312
    Verdinhas
    0

    Tentou liga-lo na tomada?

Tópico Fechado Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões