+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    910
    Verdinhas
    0

    k8v se deluxe estranha!!!

    Galera montei uma asus k8v se deluxe, ate aii tudo bem, instalei o windows mas quando abri o gabinete percebi o barulhinho, o quando o processador esta sem processar nada fica um barulho tipo de capacitor vasando, e quando o processador esta processando para o barulho.

    Alguem ja teve o mesmo problema?

    E outra quais as configuraçoes que devo deixa no setup, quero over mas
    quando coloco 240, coloco os MHZ em 2000 so assim da boot, com a voltagem a 1.60 ele nao acha meu hd sata?

    Alguem me ajude aii

    Quero outra mobo

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    910
    Verdinhas
    0

    up ajudem aiii

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    910
    Verdinhas
    0

    Responde aii galera?

  5. #4
    Membro Avatar de Tcool
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Isso eh normal bixo ( na real nao eh o certo ) mas todas as mobos ultimamente que eu peguei tem isso... enche muito o saco o som que fica fazendo... em ultimo caso rma...

    []´s

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2004
    Mensagens
    910
    Verdinhas
    0

    uque eu tenho q fazer

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões