+ Responder Tópico
  1. #1
    Membro Avatar de Pacote
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.885
    Verdinhas
    24215

    PC ligando com um delay de alguns segundos? Como resolver?

    Meu PC#2 ta estranho ja fazem alguns meses... quando aperto o botao de ligar normalmemnte eu ja aperto e sento no pc#1.... ai leva uns 4 a 5 segundos ai ele liga sozinho....

    O que pode ser?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    errr... fonte?

    talvez capacitores um poko fudidos eu axo...

    dah uma checada visual na placa-mãe.

    qual é o seu pc2?

  4. #3
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Não entendi a pergunta... o problema é com o pc2, ou pc1? é esse pc da assinatura? se for, qual fonte segura ele? pq uma configuração dessa é imprescindivel uma fonte boa, quase certeza que o problema é esse...

  5. #4
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.885
    Verdinhas
    24215

    Eh no PC2 (pc1 ta com uma Zalman 400w)

    no PC2 ta com uma Maxxtro 500W (300W reais)

    Abit Kd7 e um Athlon XP 2200+
    Gf4 ti4200 etc etc

    Sempre funfou blz... ja tenho ele a uns anos... so que de uns meses pra ca eu aperto o botao espero e so liga depois de alguns segundos...

    Visualmente ta impecavel tudo

  6. #5
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Originalmente enviada por Pacote-San
    Eh no PC2 (pc1 ta com uma Zalman 400w)

    no PC2 ta com uma Maxxtro 500W (300W reais)

    Abit Kd7 e um Athlon XP 2200+
    Gf4 ti4200 etc etc

    Sempre funfou blz... ja tenho ele a uns anos... so que de uns meses pra ca eu aperto o botao espero e so liga depois de alguns segundos...

    Visualmente ta impecavel tudo
    Provavelmente é a fonte mesmo, o poweron dela tá meio ruim já... usa ela até queimar, depois compra outra

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    455
    Verdinhas
    0

    Originalmente enviada por Carnage_RJ
    usa ela até queimar, depois compra outra
    Eu nao recomendaria isso...
    Vai que queima de uma forma que danifique algum componente da placa-mae ou de outra peça ?

    Melhor nao arriscar...

  8. #7
    Membro Avatar de Pacote
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Now in gold flavor!
    Registro
    Feb 2002
    Mensagens
    22.885
    Verdinhas
    24215

    Nao eh a fonte pq liguei ela hoje em um outro pc que meuamigo montou e foi so apertar que ligou... deslguei e testei varias vezes e sempre ligava... ja no meu pc demora os segundos...

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Originalmente enviada por Pacote-San
    Nao eh a fonte pq liguei ela hoje em um outro pc que meuamigo montou e foi so apertar que ligou... deslguei e testei varias vezes e sempre ligava... ja no meu pc demora os segundos...
    Sei lá, parece problema de capacitor da mobo isso... Estranho

  10. #9
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    10.052
    Verdinhas
    2

    Agradeça por ele ainda ligar!

    Pega a fonte do PC#1 e testa no PC#2 e conta pra gente o que aconteceu ^^

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.763
    Verdinhas
    33

    Aqui se eu coloco as memorias em latencia normal apertou ligou, mas se deixo 2-2-2-8 dá um delay de uns 3s................

    []'

  12. #11
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Originalmente enviada por Saboya
    Sei lá, parece problema de capacitor da mobo isso... Estranho
    Pode ser mesmo, repara se os conectores estão meio estufados, principalmente os capacitores que tão perto do processador...

  13. #12
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    Originalmente enviada por V1P3R_BR4Z1L14N
    errr... fonte?

    talvez capacitores um poko fudidos eu axo...

    dah uma checada visual na placa-mãe.


    qual é o seu pc2?

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    3.729
    Verdinhas
    170

    pega meu msn eu te ajudo

    [email protected]

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    79
    Verdinhas
    0

    Pode ser a bateria do relógio.. Aqui quando ela tá acabando o pc demora uns 2 segundos pra ligar.. Quando ela tá boa ele liga instantâneo.. O pc tá salvando a hora certa quando desligado ou tá voltando com hora errada?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões