+ Responder Tópico
  1. #1
    Membro Avatar de NerD
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    CARALHO olha qto ta o +12v, ta certo isso?




    Entao tava com problema ja ae troquei por uma fonte generica de 500w, e amenizou o problema, mas olhem a ss acima?

    CARAMBOLAAAAAAAAAAAAAA!

    O Q q eu faço?????

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Carnage_RJ
    Info
    Registro
    Jun 2003
    Mensagens
    4.939
    Verdinhas
    240

    Tá medindo errado, se tivesse essa voltagem a fonte nem ligaria...

  4. #3
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Originalmente enviada por Carnage_RJ
    Tá medindo errado, se tivesse essa voltagem a fonte nem ligaria...
    Mobo defeituosa entao?

  5. #4
    Membro
    Info
    Registro
    Jan 2005
    Mensagens
    455
    Verdinhas
    0

    Pede um multimetro e mede... nao existe nenhuma mobo que mede perfeitamente tanto voltagens, quanto temperaturas.

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    654

    Deve ser 12.56V isso sim

  7. #6
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Originalmente enviada por 3,14k2|P1k4chu
    Deve ser 12.56V isso sim
    Sei la veio, ta cabulosa a parada...

    Só pode ser a mobo...

  8. #7
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    654

    MSI né

    Depois eu nao avisei

  9. #8
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.313
    Verdinhas
    265

    kct.. me diz q ofan do cpu tbm tah medindo errado vai... PQP. 7k rpm...

  10. #9
    Membro
    Info
    Registro
    Aug 2003
    Mensagens
    62
    Verdinhas
    0

    tipow pega outro programa e mede denovo para comparar...se der a mesma coisa alguma região da mobo tá com problemas...mas acho q deve ta lendo errado pq os outros valores estão corretos...

    abraços

  11. #10
    Membro Avatar de Arraso
    Info
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    Sensores de qualquer placa-mãe NUNCA dão valores exatos, certos, corretos, reais :P

    Mas o que acontece aí deve ser bug do programa com o sensor da placa-mãe. (porém, lembramdo, mesmo que estivesse lendo o que o sensor manda, 101% das vezes o que o sensor lê tá errado).

  12. #11
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Originalmente enviada por V1P3R_BR4Z1L14N
    kct.. me diz q ofan do cpu tbm tah medindo errado vai... PQP. 7k rpm...
    Ta certo sim, ele bate 7800 facil, eh q o cpu tava frio


    Na bios ta marcando 11.78, hehe, bug do everest

  13. #12
    Membro Avatar de CiB | Sid
    Info
    Registro
    Dec 2002
    Mensagens
    7.619
    Verdinhas
    536

    Originalmente enviada por NerD
    Ta certo sim, ele bate 7800 facil, eh q o cpu tava frio


    Na bios ta marcando 11.78, hehe, bug do everest
    tornado?

  14. #13
    Membro Avatar de NerD
    Autor do tópico
    Info
    Registro
    Oct 2003
    Mensagens
    3.721
    Verdinhas
    215

    Originalmente enviada por CiB | Sid
    tornado?
    Coolermaster HHC-001

  15. #14
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    654

    Originalmente enviada por CiB | Sid
    tornado?
    Secador de cabelo mesmo

  16. #15
    Suspenso
    Info
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Secador de cabelo mesmo
    huauahu bons tempos de GLOBALWIN FOP 38 huauhahua

  17. #16
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    654

    Originalmente enviada por Guitar Hero
    huauahu bons tempos de GLOBALWIN FOP 38 huauhahua
    To com ele aqui, meu primo conseguiu estragar o FAN

    Mas tenho uns tweaks pra ligá-lo, nem sempre funciona

  18. #17
    Suspenso
    Info
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    To com ele aqui, meu primo conseguiu estragar o FAN

    Mas tenho uns tweaks pra ligá-lo, nem sempre funciona
    roxxx a LOT essa fan ... eu ligaria ela aki sem problemas

  19. #18
    Membro Avatar de firefox
    Info
    Kilauea
    Registro
    Jul 2003
    Mensagens
    23.869
    Verdinhas
    653

    acho q se ele mudar a guia do everest pra direita o problema acaba...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões