+ Responder Tópico
  1. #1
    [email protected] Team
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    Wtf!?

    Hj tava fazendo uns testes aqui...

    minha mobo nao tem uma parada que deixa mexe no multi dos mobile pela BIOS ... entao eu tenho que usar o multi default (13.5x)

    eu tava testando uns FSB...

    ate 185mhz vai sem problemas... a partir dai a coisa fica estranha

    186mhz NUNCA boota
    189mhz AS VEZES boota
    192mhz com 2 pentes de memoria nao boota
    com 1 pente ela boota normal, e eu posso por o outro q ela boota normal...

    so que.. esses 2 ultimos fsbs ali 189mhz e 192 funcionam quando querem

    nao importa se eu ponho vcore em 1.85v ou 2v.
    limitaçao das memo nao eh, pq eu rodava ambas em 3215mhz dia-dia com um tbred.

    Alguem tem ideia do que possa ser?


    ps. no inverno funcionava ate FSB 200 (13x5x200) com 2v de vcore


    valeu ae

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de lex ;p
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    2.369
    Verdinhas
    179

    ja aconteceu parecido comigo

    eu continuei usano 166

  4. #3
    [email protected] Team
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    Originalmente enviada por - L e k i -
    ja aconteceu parecido comigo

    eu continuei usano 166
    qual tua mobo?

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Re: Wtf!?

    Originalmente enviada por silverf0x
    Hj tava fazendo uns testes aqui...

    minha mobo nao tem uma parada que deixa mexe no multi dos mobile pela BIOS ... entao eu tenho que usar o multi default (13.5x)

    eu tava testando uns FSB...

    ate 185mhz vai sem problemas... a partir dai a coisa fica estranha

    186mhz NUNCA boota
    189mhz AS VEZES boota
    192mhz com 2 pentes de memoria nao boota
    com 1 pente ela boota normal, e eu posso por o outro q ela boota normal...

    so que.. esses 2 ultimos fsbs ali 189mhz e 192 funcionam quando querem

    nao importa se eu ponho vcore em 1.85v ou 2v.
    limitaçao das memo nao eh, pq eu rodava ambas em 3215mhz dia-dia com um tbred.

    Alguem tem ideia do que possa ser?


    ps. no inverno funcionava ate FSB 200 (13x5x200) com 2v de vcore


    valeu ae
    c eh a sua mobo da assinatura o problema eh com o PCI ... ele ta subindo junto .. pq a sua mobo n tem pci lock
    flw

  6. #5
    [email protected] Team
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    estranho isso...

    pq eu tb ja usei ela com duron e usava fsb 192 e 195 normalmente!


    e por exemplo agora...

    dei boot a 13.5*185 e mexi no windows pra 12.5*200

    q mobo loca

  7. #6
    n3w
    n3w está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.501
    Verdinhas
    13

    2 de vcore?

    aqui jaz um processador

  8. #7
    [email protected] Team
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    Originalmente enviada por //\\//3W
    2 de vcore?

    aqui jaz um processador
    no invernao era sussa

  9. #8
    Membro Avatar de ferA_
    Info Conteúdo e Citações Jogos Mensageiros
    BEIJINHO NO OMBRO.
    Registro
    Nov 2003
    Mensagens
    14.468
    Verdinhas
    2261

    Originalmente enviada por //\\//3W
    2 de vcore?

    aqui jaz um processador
    o cara mora nas geleiras do sul .

    sobre o topico, se essa mb nao tiver pci lock fique em 166.

  10. #9
    [email protected] Team
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    Originalmente enviada por Vini >>
    o cara mora nas geleiras do sul .

    sobre o topico, se essa mb nao tiver pci lock fique em 166.
    maior problema dela nem eh nao ter pci-lock, e nao deixa mexer os multi do mobile pela bios

  11. #10
    Membro Avatar de ferA_
    Info Conteúdo e Citações Jogos Mensageiros
    BEIJINHO NO OMBRO.
    Registro
    Nov 2003
    Mensagens
    14.468
    Verdinhas
    2261

    Originalmente enviada por silverf0x
    maior problema dela nem eh nao ter pci-lock, e nao deixa mexer os multi do mobile pela bios
    joga essa mb no lixo entao, de preferencia no meu .
    by higher biba.

    compra uma nf7 ai .. tá baratinha .

  12. #11
    [email protected] Team
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    2.961
    Verdinhas
    40

    Originalmente enviada por Vini >>
    joga essa mb no lixo entao, de preferencia no meu .
    by higher biba.

    compra uma nf7 ai .. tá baratinha .
    nah, nem vo compra otra mobo so pra ter uns mhz a mais hehe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões