+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    AJUDA! Problema de compatibilidade na NF7 + BH-5 ????

    opa gente.. me ajudem com um prob aqui
    deixei as tccd pra montar o pc do meu primo (p4) e resolvi ficar com as bh-5..pois entao.. quando fui bootar lah o pc..

    axp 1700+ @ 240x10 vcore 1.775v
    abit nf7
    2x256mb bh-5
    geforce2 pro ( pra teste )

    mas comecaram aparecer erros , falhas em geral no over . ( 240x10 )

    diminui pra 200x10 vcore 1.6v ... e as memo continuaram em cas 2-2-2-11, deu erro de novo...testei em outras bios D23 FIRE , D26 Merlim , D27 , erros!!

    bom, pra ver se era a memoria q estava com defeito.. coloquei na minha A7N8X-X .. rodaram perfeitas.. o dia todo.. com jogos , downloads , prime etc...

    colocando de novo na NF7, as memos em 333 mhz ou em 266mhz cas 2-2-2-11 foram de boa... sem erros no OCCT , Prime e o CPU-BURN

    mas 400mhz 222-11 da PAL
    mais q 400mhz tb da pal

    q q eu faco ??


    problema de compatibilidade??

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.301
    Verdinhas
    228

    qual voltagem fio? tem q cavalar nas volts com bh.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por V1P3R_BR4Z1L14N
    qual voltagem fio? tem q cavalar nas volts com bh.
    ta 2.7v

  5. #4
    Membro Avatar de Føxy
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    3.320
    Verdinhas
    108

    Originalmente enviada por V1P3R_BR4Z1L14N
    qual voltagem fio? tem q cavalar nas volts com bh.
    véio, as memos são DDR400 e ñ estão funcionando nem em 400mhz sendo assim ñ precisa alterar voltagem nenhuma...

    eu tive o mesmo problema amigo... com minhas Kingston Hyper X BH-5, só funcionavam em 166mhz, em 200Mhz ñ foi mesmo... acho q vc deu azar assim como eu.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por bonovox
    véio, as memos são DDR400 e ñ estão funcionando nem em 400mhz sendo assim ñ precisa alterar voltagem nenhuma...

    eu tive o mesmo problema amigo... com minhas Kingston Hyper X BH-5, só funcionavam em 166mhz, em 200Mhz ñ foi mesmo... acho q vc deu azar assim como eu.

    vc quer dizer que a memo ta com bixada ouuuu eh incompatibilidade?

    pq na A7N8X-X foi de boa

    isso q eu achei estranho...
    pensei q fosse a mobo.. ate troquei de bios etc...

    em 400mhz cas 3-3-3-11
    nem liga

    mas em 400mhz cas 2-2-2-11 pelo menos liga heheh...

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    Originalmente enviada por bonovox
    véio, as memos são DDR400 e ñ estão funcionando nem em 400mhz sendo assim ñ precisa alterar voltagem nenhuma...

    eu tive o mesmo problema amigo... com minhas Kingston Hyper X BH-5, só funcionavam em 166mhz, em 200Mhz ñ foi mesmo... acho q vc deu azar assim como eu.
    as minhas estão aqui há mais de um ano de boa sem dar pau nenhum

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por 21021
    as minhas estão aqui há mais de um ano de boa sem dar pau nenhum
    q mother vc tem ? quanto de vdimm ta nas memo?

    taquei 2.8v nas hyperx e foram de boa agora heheh
    chega em 425mhz cas 222-11 , 440mhz cas2-3-3-11

    mas nao era pra ser assim
    era pra 2.6v estar em 222-11

    nforce2 + hyperx KHX3200/256
    teve problemas

    mas num da nada
    mais pra frente to pegando A64
    dae a coisa vai ficar legal eheheh


  9. #8
    Membro Avatar de Føxy
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    3.320
    Verdinhas
    108

    Originalmente enviada por Mist

    vc quer dizer que a memo ta com bixada ouuuu eh incompatibilidade?

    pq na A7N8X-X foi de boa

    isso q eu achei estranho...
    pensei q fosse a mobo.. ate troquei de bios etc...

    em 400mhz cas 3-3-3-11
    nem liga

    mas em 400mhz cas 2-2-2-11 pelo menos liga heheh...
    ñ, as memos ñ estão bichadas... eu usava em uma NF7-S e ñ passavam de 175mhz... eu testei em outras mobos e estavam boas, é problema de incompatibilidade com o PCB mesmo.

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por bonovox
    ñ, as memos ñ estão bichadas... eu usava em uma NF7-S e ñ passavam de 175mhz... eu testei em outras mobos e estavam boas, é problema de incompatibilidade com o PCB mesmo.
    abit eh mto fresca mesmo ...

    deu incompatibilidade com uma spectek , e uma generica 512mb double sided

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por Mist
    abit eh mto fresca mesmo ...

    deu incompatibilidade com uma spectek , e uma generica 512mb double sided
    o problema maior eh o NF2 e nao a abit... esse problema com double sidded e incompatibilidade com memorias mais genericas, é do NF2...

    ps.: mist, se eu fosse vc eu editava sua sign antes da moderaçao fazer esse servico pra vc, hehe...

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por Wrobel
    o problema maior eh o NF2 e nao a abit... esse problema com double sidded e incompatibilidade com memorias mais genericas, é do NF2...

    ps.: mist, se eu fosse vc eu editava sua sign antes da moderaçao fazer esse servico pra vc, hehe...
    isso eh mesmo
    nforce2 costuma dar problema

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    Originalmente enviada por Mist
    q mother vc tem ? quanto de vdimm ta nas memo?

    taquei 2.8v nas hyperx e foram de boa agora heheh
    chega em 425mhz cas 222-11 , 440mhz cas2-3-3-11

    mas nao era pra ser assim
    era pra 2.6v estar em 222-11

    nforce2 + hyperx KHX3200/256
    teve problemas

    mas num da nada
    mais pra frente to pegando A64
    dae a coisa vai ficar legal eheheh
    Aqui eu uso uma NF7-S 2.0 também, voltagem padrão.

    Fui até 250MHz em 2-3-3-11 @ 2.8v, bios CPC ON.

  14. #13
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por 21021
    Aqui eu uso uma NF7-S 2.0 também, voltagem padrão.

    Fui até 250MHz em 2-3-3-11 @ 2.8v, bios CPC ON.
    a sua eh qual hyperx ?

    aquele modelo sem nenhuma letra ?
    "old revision"

  15. #14
    Membro Avatar de GreatMan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.140
    Verdinhas
    2

    mist as antigas bh-5 eram imcompativeis com muitas placas principalmente as hiper-x...

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    Originalmente enviada por Mist
    a sua eh qual hyperx ?

    aquele modelo sem nenhuma letra ?
    "old revision"
    Sim, a da boa.

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    Originalmente enviada por GreatMan

    mist as antigas bh-5 eram imcompativeis com muitas placas principalmente as hiper-x...
    Nossa, já instalei pente BH-5 em mobo com KT266A, KT333, KT400, KT600, nForce2 SPP e nForce2 Ultra sem nunca ter dado problema nenhum...

  18. #17
    Membro Avatar de GreatMan
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.140
    Verdinhas
    2

    eu nao disse todas as memorias, eu disse algumas.

  19. #18
    Membro Avatar de Føxy
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2004
    Mensagens
    3.320
    Verdinhas
    108

    Originalmente enviada por 21021
    Nossa, já instalei pente BH-5 em mobo com KT266A, KT333, KT400, KT600, nForce2 SPP e nForce2 Ultra sem nunca ter dado problema nenhum...
    sorte sua.


  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por bonovox
    sorte sua.

    pootz eh verdade
    as 1. versoes do bh5 sao incompativeis mesmo
    vc deu sorte 1012020101 heheh

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    sorte mesmo

  22. #21
    Membro Avatar de NIex
    Info Conteúdo e Citações Jogos Mensageiros
    apl525 here
    Registro
    Apr 2002
    Mensagens
    6.088
    Verdinhas
    909

    É Double sided essas BH5 ai??
    Já tive esse mesmo problema..
    Tem uma Bh5 que são sei lá ruins, meu amigo takou numa inifnity e só deu 240mhz estaveis com 3.4v.
    Tipo as Kingtson que não tem aquele adesivo vemelho no heatsink parecem ser píores..

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por NIex
    É Double sided essas BH5 ai??
    Já tive esse mesmo problema..
    Tem uma Bh5 que são sei lá ruins, meu amigo takou numa inifnity e só deu 240mhz estaveis com 3.4v.
    Tipo as Kingtson que não tem aquele adesivo vemelho no heatsink parecem ser píores..
    as minha sao single

    mas eh incompatibilidade mesmo
    pq eu preciso de 2.8v pra deixar elas estaveis em 400mhz cas 2-2-2-11

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões