+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.005
    Verdinhas
    0

    Temperatura... milagre?! Intervenção divina?!

    No sensor da minha VGA pelo painel de controle da nVidia a temperatura ambiente tá marcando 46 dentro do gabinete.

    Ai eu entro no Everest e a temperatura do proc tá em 42...
    E o pior, rodando CPUBurn, a temperatura continua em 42...

    WTF is happening?!?!?!?!?!
    Deus pôs a mão no meu super cooler box e disse: "Aluminio, tornar-te-á nitrogênio liquido"????

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.005
    Verdinhas
    0

    Peralá... acho que os sensores tão trocados...

    com CPUBurn a temperatura da mobo foi pra 75...
    e agora em iddle já tá baixando pra 50...

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    Originalmente enviada por Cueca
    Peralá... acho que os sensores tão trocados...

    com CPUBurn a temperatura da mobo foi pra 75...
    e agora em iddle já tá baixando pra 50...
    75° ?

    vai matar o pêquatrim

    eu to com o meu em 38 idle e 58 full e to achando exageradamente demais cara, ehueueeuehu

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.005
    Verdinhas
    0

    Originalmente enviada por lfcout
    75° ?

    vai matar o pêquatrim

    eu to com o meu em 38 idle e 58 full e to achando exageradamente demais cara, ehueueeuehu
    Tipo... mas isso tá indicando como sensor da mobo...
    não do proc... nao sei o que pode ta acontecendo...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    pode mesmo estar invertido cara

    ou medindo errado...

    ve se tem alguma bios que corrija isso ou se tem reclamação disso na net

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.005
    Verdinhas
    0

    Originalmente enviada por lfcout
    pode mesmo estar invertido cara

    ou medindo errado...

    ve se tem alguma bios que corrija isso ou se tem reclamação disso na net
    A minha é a ultima BIOS... e nao tem nada na net... já procurei.

    Nao tem com inverter os sensores?

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.005
    Verdinhas
    0


  9. #8
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por Cueca
    Peralá... acho que os sensores tão trocados...

    com CPUBurn a temperatura da mobo foi pra 75...
    e agora em iddle já tá baixando pra 50...
    nesse caso deus disse:

    aluminio, torna-te-á plástico

  10. #9
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Aqui em casa é desse jeito tb...45 graus normal, em full vai pra 47 no maximo...Outra coisa loca q aconteceu aqui, meu processador antes rodava a 3200+ com 1.7v...agora roda com 1.45 de boa...primed...e se eu coloco 1.65v q é o padrão faz é trava quando jogo.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões