+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    205
    Verdinhas
    0

    Tela Azul (BSOD) no Windows XP

    seguinte.. montei um pc a64 3000+, placa mae asus k8v se deluxe com 1gb de ram e uma gf4 provisoria (foi o primeiro pc q eu ja montei), ele ta funcionando tudo normal... o unico problema eh q quando eu jogo muiti tempo um jogo muito pesado ou fico muito tempo rodando um aplicativo pesado. o pc trava e apresenta uma tela azul com varias informacoes e laa no final aparece "iniciando despejo de memoria" ai só reiniciando, quando reinicia volta tudo ao normal. se ajudar em alguam coisa, to usando uma fonte vcom 400W por enquanto q to com essa vga e a temperatura do cpu pelo q eu observei com o programa da asus (a placa mae eh uma asus k8v se deluxe) o asus probe, nao passa de 52º e o cooler fica girando em torno de 5500 +- RPM (cooler box), e as memorias eh de uma marca desconhecida, elixir se eu n me engano.

    oq pode estar causando esse erro?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Son of Satan
    Info
    Registro
    Jun 2004
    Mensagens
    4.594
    Verdinhas
    214

    Bom, se não é super-aquecimento nem fonte, o + provavel eh memória.

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2003
    Mensagens
    205
    Verdinhas
    0

    pois é... superaquecimento nao é pq 50º num ta muito alto ne? a nao ser q o programa esteja medindo errado =p mas acho q nao pq eu fui no dedometro e nao ta muito quente =p
    fonte pode ser pq essas vcom nunca se sabe ne...
    agora memoria eu tb achei q era mas testei elas com o memtest86 duas vezes seguidas e nao apresentou nenhum erro.

    eu to com duas placas pci conectadas, a vga e uma placa de rede. podem ser elas?

  5. #4
    Membro Avatar de Diablero
    Info
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.344
    Verdinhas
    1765

    pode ser conflito de drivers.
    Driveers mal instalados.
    Ja tive isso até qdo fiz update de bios.
    Achei q tnha ficado instavel.
    Voltei pra bios original e continuou dando bsod no boot.
    reinstaei o windows e resolveu.
    As vezes nemeh nada.
    reinstala o windowsde novo.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões