+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Aug 2000
    Mensagens
    577
    Verdinhas
    0

    +2600 Mobile OC... Quem tem ou entende preciso de ajuda !!!!

    Galera tenho um :

    * +2600 Mobile 1.45w de uma "série" boa ai... n lembro qual. Mas era das melhores.
    * NF7-S 2.0
    * 2x512mb Kingston Value Dual Channel DDR400
    * FONTE TTGI 550w
    * Radeon 9800PRO 128mb
    * Audigy 2 ZS Value
    * Cooler Vcom 21b ( n lapidado )
    * 2 cooler de gabinete
    * 2 coolers de HD
    * 1 HD 160GB IDE
    * 1 HD 160GB SATA
    * Gravador LG
    * DVD Pioneer


    Acontece que como todo mundo sabe esse processador é ótimo pra OC !
    Só q desde que eu comprei ele nunca consegui deixa-lo acima de 1.7ghz sem travar a máquina ( tela azul que diz um erro doido e reseta )
    Voltagem já testei até 1.85v
    N quis passar disso... até pq sei que ele fica estável com menos voltagem.
    Acontece de resetar mais em jogos ( Far Cry ou no Win com o emule rodando )
    Uma coisa que percebi é que aumentando o VCORE a linha +12v cai !
    No momento to em 1.700mhz ( 8x200 ) e 1.75 de vcore na bios ( q software mostra 1.7 e varia até 1.71 .72 )
    tá "estável" assim
    Se tentar 2.200 mhz com 1.85v de vcore demora um pouco mas acaba travando ( demora mas trava )
    A linha +12v tá em 11.8v agora. se colocar 1.85v de vcore ela vai pra 11.7v
    oscila um pouco algumas linhas tipo 11.69, 11.70

    Temperatura atual 56ºc em 1.700ghz 1.7v vcore

    Não sei se passei todos os dados necessários pra uma solução
    Queria deixá-lo pelo menos em 2.200mhz ( +3200 )
    Mas n consigo !! sem falar que ele não aceita 9 , 10 e 10.5 como multiplicador. pq ?

    ALGUÉM ME HELPA AI !!!! ficaria ETERNAMENTE GRATO !!!!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de dIREsTRAITS
    Info
    Registro
    Oct 2004
    Mensagens
    4.110
    Verdinhas
    449

    Estas usando BIOS oficial? ja tentou usar alguma BIOSMod ? tipo, D23 3D Fire?

  4. #3
    Membro Avatar de V1P3R_BR4Z1L14N
    Info
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.305
    Verdinhas
    229

    temperatura kra.. pqp.....

    pega um smartfan e lapida esse vcom se vc ker overclocar alguma coisa. (pode botar menos voltagem nessa parada.. o meu mobile q n é grandes merda pega 200x10 com 1.6v... por favor né...

  5. #4
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    Duvido que seja temperatura... Com 1.7v ele devia pegar 10x200 fácil, sem aumentar a tensão, consequentemente sem aumentar a temperatura...

    Tem algo errado ae no teu proc.

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2000
    Mensagens
    577
    Verdinhas
    0

    temperatura eu tmb acho que não é
    até pq se deixar aberto fica mais frio
    eu fico na dúvida dessa voltagem abaixar quanto aumento vcore
    é normal ?
    meu processador ? oq poderia ser nele ?
    10x200 nem rola pq se setar isso na bios ele n boota mais
    só resetando a bios
    nem 9x200 nem 10.5x200 pega

    Minha bios é original sim
    A última revisão

    n sei mais oq fazer

  7. #6
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.729
    Verdinhas
    169

    * Cooler Vcom 21b ( n lapidado )


    jr.

  8. #7
    Membro Avatar de Lord Magus
    Info
    Registro
    Feb 2004
    Mensagens
    2.771
    Verdinhas
    151

    não seria sua fonte?

    11.7 é bem ruimzinho hein..

  9. #8
    Membro
    Info
    Registro
    Jun 2004
    Mensagens
    450
    Verdinhas
    0

    Processador é praticamente impossivel de ser, ou vc pego uma nf7-s bugada ou a solução é pegar uma biosmod mesmo...

  10. #9
    Membro Avatar de spiderdk
    Info
    Registro
    Apr 2001
    Mensagens
    2.623
    Verdinhas
    59

    tira umas coisas que vc nao usa, tipo, deixa so 1 hd e a placa de video..
    ai comeca deixando 1 pente de memoria, testa 1 de cada vez

    ve no que da

  11. #10
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Eu também acho que pode ser a temperatura pois ele falou que ta agora em 56ºc em 1.700ghz, pô, um mobile em 1700mhz não era nem pra passar de 40°... mas parece ter algo estranho mesmo aí...

  12. #11
    Membro Avatar de [adult swim]
    Info
    Registro
    Aug 2003
    Mensagens
    7.107
    Verdinhas
    1398

    O Mobile não roda a [email protected],45v, que é o vcore padrão?

  13. #12
    Membro Avatar de Carnage_RJ
    Info
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Abit nf7 que tem bug com esses multiplicadores? atualiza essa bios q deve ser velha pra cacete... pega uma bios moded q é melhor pra over, aqui eu uso a d23 3d fire, foi a q se saiu melhor...

  14. #13
    Membro Avatar de Diablero
    Info
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.341
    Verdinhas
    1717

    deve ser a placa mãe. tira todo o hardware, deixa so uma memo, e a vga e testa.

  15. #14
    Administrador Avatar de NoRRiTT
    Info
    ...
    Registro
    May 1999
    Mensagens
    15.860
    Verdinhas
    3853

    Vc já pensou q esse seu mobile não é bomde over ?

  16. #15
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.729
    Verdinhas
    169

    Originalmente enviada por NoRRiTT
    Vc já pensou q esse seu mobile não é bomde over ?
    Mas tem que rodar no min stock com temp boa n acha?

    Eu ainda aposto minhas fichas no cooler

    jr.

  17. #16
    Membro Avatar de Diablero
    Info
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.341
    Verdinhas
    1717

    Mobile 2600+ é 1.9ghz com 1.45v, deveria ficar no maximo 40°-42°, acho q é a tua placa mãe.
    testa o proc. em outra placa mãe pra ver como fica, ou experimenta um flash de bios. Pode ser a mobo q num ta reconhecendo os parametros do mobile.

  18. #17
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2000
    Mensagens
    577
    Verdinhas
    0

    Droga ! eu fiz um texto enorme respondendo 1 por 1 mas deu erro na hora de enviar

    Vou resumir aqui...

    A temperatura tá assim pq tá com Vcore de 1,7v e aqui é meio quente

    Se baixar o vcore vai ficar em torno de 48ºc

    Mesmo 57ºc acho que n faria o processador travar. Ele trabalharia "normal" nessa temperatura não ?

    O lance de "limpar" o computador ( desconectando tudo ) é realmente válido ? sei que as outras peças estão ok por terem rodado com o +2500 descrito no texto logo abaixo.

    Fico na dúvida com relação a fonte e a linha +12v que sempre que aumento o Vcore abaixa a voltagem da 12v. É normal isso ? ou indicio de algo ruim no ar ???

    Vou tentar tirar foto da tela azul do erro do win.
    As vezes fico achando que pode ter a ver com a Creative Zs. O som dela as vezes faz uns estalos nos jogos e computador.. n sei to começando a chutar d+

    Antes desse processador tive um BARTON +2500 que funcionava beleza ( isso sem mudar pra +3200) se mudasse travava ( de maneira diferente de agora, sem tela azul com erro no windows )
    única coisa de diferente do +2500 pra agora é:

    A fonte que comprei justamente pra aguentar tudo tranquilo ( TTGI 550w )
    A Radeon 9800PRO ( puxa energia )
    O mobile que entrou no lugar do +2500 com o cooler 21b que dizem ser bom ( n lapidado )

    Alguem me sugere algum teste ? bater foto de algo pra mostrar aqui ?

    Obrigado a todos q postaram e postarão... n sabe o meu desgosto por ter que ficar em 1700mhz com uma máquina dessas aqui

    + dicas ?


    Valeu !!!

  19. #18
    Membro
    Autor do tópico
    Info
    Registro
    Aug 2000
    Mensagens
    577
    Verdinhas
    0

    Pensei em olhar o LOG de erro que o XP cria pra ver o erro
    Pois ele mostra a tela azul e logo depois reseta
    Não da tempo de ler nada

    Onde o Windows grava esse log de falhas ?? será que lá eu acho oq fez travar ??? pois não da tempo de ler


    Help galera !!!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões