+ Responder Tópico
  1. #1
    Membro Avatar de Lord Magus
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.764
    Verdinhas
    148

    Oq faz o vcore não ficar exato?

    Então... To aqui com a config da assinatura.

    Esse 2800 pega 2400mhz com 1.75v (reais)... Mas pra o MBM e a bios mostrarem 1.75v eu tenho q setar na bios pra 1.8 e as vezes 1.825...

    O vcore pra falar a verdade nem oscila muito (1.75 ~ 1.76)... Mas eu acho estranho que eu sete pra 1.8 e 1.825 e ele fique como 1.75...

    Isso é problema de que? mobo? fonte? ambos?

    uhaEhuaEhuaehuaEhuaEhuae

    alguem da uma luz aqui pq eu fiquei grilado com isso :P

    valeuuu

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.234
    Verdinhas
    166

    mobo. nf7-s dah um undervolt msm.

  4. #3
    Membro Avatar de Lord Magus
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.764
    Verdinhas
    148

    Mas qual é o motivo exato?

    Uma vez eu ouvi que era por causa dos mosfets. Sei lah, posso tah viajando..


    Pq olha eu ponho a 1.8 e fica 1.75, ai eu ponho a 1.825 e continua a 1.75 com oscilações pra 1.76!

    Quanto mais eu aumento, mais aumenta a diferença entre oq eu ponho na bios e a voltagem real...

    PS: Viper, seu mobile pega 2400mhz com qual voltagem?

  5. #4
    Membro Avatar de V1P3R_BR4Z1L14N
    Info Conteúdo e Citações Jogos Mensageiros
    The cake is a lie
    Registro
    Jul 2004
    Mensagens
    12.234
    Verdinhas
    166

    Originalmente enviada por Lord Magus
    Mas qual é o motivo exato?

    Uma vez eu ouvi que era por causa dos mosfets. Sei lah, posso tah viajando..


    Pq olha eu ponho a 1.8 e fica 1.75, ai eu ponho a 1.825 e continua a 1.75 com oscilações pra 1.76!

    Quanto mais eu aumento, mais aumenta a diferença entre oq eu ponho na bios e a voltagem real...

    PS: Viper, seu mobile pega 2400mhz com qual voltagem?
    1.775 bios e 1.75~1.76 real.
    PS: sim, ele n é grandes merda n

    o motivo eu n sei kra. é bug da abit msm creio eu.
    taca 1.85 e ve se pega 1.75~80, se pegar isso tah blz, é mais ou m

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.069
    Verdinhas
    1

    Todas Abit que tive tinham esse undervolt de vcore

    BD7, IS7, AI7(2), IC7, IC7 Max3

    Mas isso nao atrapalha em nada e o motivo eu tb nem imagino...


    []'s

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.854
    Verdinhas
    249

    Medida de segurança eu acho...

  8. #7
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.327
    Verdinhas
    590

    Tem o undervolt, e em VCores altos, 1.8 pra cima os mosferts subreaquecem e começa a o drop de voltagem e oscilação...

  9. #8
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.286
    Verdinhas
    12

    Originalmente enviada por 3,14k2|P1k4chu
    Tem o undervolt, e em VCores altos, 1.8 pra cima os mosferts subreaquecem e começa a o drop de voltagem e oscilação...
    em todas as mobos NF2 isso acontece...

  10. #9
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.799
    Verdinhas
    3

    toda placa mae tem isso.

    quando o proc puxa energia a volt abaixa. como ele sempre puxa um minimo sempre abaixa.

    []'s

  11. #10
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.327
    Verdinhas
    590

    Originalmente enviada por Diesel Rj
    toda placa mae tem isso.

    quando o proc puxa energia a volt abaixa. como ele sempre puxa um minimo sempre abaixa.

    []'s
    Isso também explica oq pq do processador em full-load perder mais voltagem ainda!

  12. #11
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.799
    Verdinhas
    3

    Originalmente enviada por 3,14k2|P1k4chu
    Isso também explica oq pq do processador em full-load perder mais voltagem ainda!
    elementar meu caru uatisson!


    ps. quando aumenta muito o load e a volt abaixa demais e seu over falha, por isso q vc aumenta o core no load e uma mobo de qualidade faz toda a diferenca na estabilidade de um over
    []'s

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    217
    Verdinhas
    1

    tente isso que resolve =)

    http://forum.abit-usa.com/showthread...ht=vcore+trick

    aqui ta beleza. fiz a uns 2 meses ja.

  14. #13
    Membro Avatar de Lord Magus
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2004
    Mensagens
    2.764
    Verdinhas
    148

    Valeu pelas explicações gente!

    Tava aqui achando q minha mobo era bichada ou algo assim hehehehe

    Quem sabe talvez eu tente o lance do lapis tb... Tem que ser algum tipo especial?

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    217
    Verdinhas
    1

    usei um hb.. de 1a nao funcionou, ai gastei bem a ponta e qndo ela tava bem grossa passei. ficou belezinha.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões