+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    162
    Verdinhas
    0

    Ajudem: Problema ao iniciar o pc: POSTEM

    Problema estranho ao ligar o PC
    Bom dia, estou tendo um problema ao ligar o meu computador. É o seguinte. Ligo o estabilazador e o gabinete, mas o pc não da nem sinal de vida. Tipo, o gabinete liga mas parece que ele não incia o processamento e o monitor também não da imagem nenhuma. A luz do monitor fica laranjada. Mexo nos cabos e nada. Ai do nada, de tanto desliga e religar o computador acaba ligando normal. Gostaria de saber se alguem sabe a razão deste problema. Isso ocorre toda vez que ligo o computador. Pode ser problema na fonte? Placa de vídeo? Não tenho a mínima idéia do que pode ser porque não intendo muito. Se alguem pode me ajudar postem por favor. Obrigado desde já.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    A configuração ajuda muito. A velha ECS K7S5A tinha um problema no north bridge que fazia com que ela ligasse só depois de que esquentasse. Maluquices da informática.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2003
    Mensagens
    162
    Verdinhas
    0

    ?

    Postem mais galera, porque se eu desligar o PC eu nao consigo ligar ele de novo. Portanto vo fica aki esperando.. =D Obrigado

  5. #4
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.876
    Blogs
    1
    Verdinhas
    16172

    Re: ?

    Originalmente enviada por karlpopper
    Postem mais galera, porque se eu desligar o PC eu nao consigo ligar ele de novo. Portanto vo fica aki esperando.. =D Obrigado
    Originalmente enviada por Malogro
    A configuração ajuda muito. A velha ECS K7S5A tinha um problema no north bridge que fazia com que ela ligasse só depois de que esquentasse. Maluquices da informática.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões