+ Responder Tópico
Página 57 de 99 Primeira ... 7 47 55 56 57 58 59 67 ... Última
  1. #1401
    hardMOB Staff - Moderação Avatar de DouglasteR
    Info Conteúdo e Citações Jogos Mensageiros
    BOMsolmito 2018!
    Registro
    Oct 2000
    Mensagens
    15.992
    Verdinhas
    15234

    Re: Re: Uia ^^

    Originalmente enviada por higherøx
    Mas como q vc arrumou?
    Tirei tudo, e botei 1 de cada vez, 1 o Power SW depois o power Led e depois o HDD


    Vai te custar 1 fotinha da Brisa

  2. # Publicidade
    Publicidade

  3. #1402
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Re: Re: Re: Uia ^^

    Originalmente enviada por -=DouglasteR=-
    Tirei tudo, e botei 1 de cada vez, 1 o Power SW depois o power Led e depois o HDD


    Vai te custar 1 fotinha da Brisa
    EHUahoie[oiSIOPHEi blz

  4. #1403
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    1.960
    Verdinhas
    0

    Aqui os leds tão belezinha...

  5. #1404
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 1999
    Mensagens
    1.712
    Verdinhas
    0

    Aqui os leds não acendem tbm.

  6. #1405
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Puts, coloquei tudo de novo e não funfou tb...

    Aqui tá plugado com o "escritinho pra cima", depois vo plugar com o "escritinho pra baixo" e ver oq acontece ehuaHUEuahueuhu

  7. #1406
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    Originalmente enviada por higherøx
    Puts, coloquei tudo de novo e não funfou tb...

    Aqui tá plugado com o "escritinho pra cima", depois vo plugar com o "escritinho pra baixo" e ver oq acontece ehuaHUEuahueuhu
    tá usando HD IDE ?

    experimenta setar o jumper em cable select.

    comparação idiota mas na A7V600-X funfou assim...

  8. #1407
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por PcCI2iminal
    ta malz ae hein......

    o meu venice 3200+ com vcore de 1.66v da pra tirar um caldao

    e 1.34v vai até 2600mhz

    Mais primeável com 1.66 ?

  9. #1408
    Membro Avatar de EuZaO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    5.401
    Verdinhas
    1115

    pessoal, uma duvida:
    quando o pc fica instavel, não dá boot e voces precisam resetar o CMOS, como voces fazem? por jumper mesmo? ou pelo esquema de hotkey?

    alguem poderia me explicar melhor esse sistema? pq é um saco ficar abrindo pc pra muda o jumper...

  10. #1409
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    1.000
    Verdinhas
    0

    Originalmente enviada por ©LIX
    Mais primeável com 1.66 ?

    ta querendo demais né nao?







    3200+ @ 2850 mhz 285 x 10 watercooled
    DFI Ultra D cooler mod
    Sanmax BH5 ddr400 2x512 258.18mhz 2-2-2-5
    Vcore 1.63v
    Vdimm 3.5v
    Chipset 1.6v
    LDT 1.2v

  11. #1410
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por PcCI2iminal

    3200+ @ 2850 mhz 285 x 10 watercooled
    DFI Ultra D cooler mod
    Sanmax BH5 ddr400 2x512 258.18mhz 2-2-2-5
    Vcore 1.63v
    Vdimm 3.5v
    Chipset 1.6v
    LDT 1.2v
    Tô achando que ele fica de cabeça quente com pouco vcore heim...

    1.63 torrando em 55º ?

    porque tipo.. meu winnie em 1.6 fica full com 38 no ceará que já é quente pra dedéu.

    Bom saber pra eu ficar ligado no meu quando chegar e num torrar o bixim

    abração !

  12. #1411
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    978
    Verdinhas
    7

  13. #1412
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por TridenT
    bios 509-510 beta:

    http://lepclan.com.br/forum/viewtopic.php?t=12

    []´s

    testa ae e diz qualquer coisa... ahejuaheuaheuhauea

  14. #1413
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2005
    Mensagens
    1.000
    Verdinhas
    0

    Originalmente enviada por ©LIX
    Tô achando que ele fica de cabeça quente com pouco vcore heim...

    1.63 torrando em 55º ?

    porque tipo.. meu winnie em 1.6 fica full com 38 no ceará que já é quente pra dedéu.

    Bom saber pra eu ficar ligado no meu quando chegar e num torrar o bixim

    abração !

    é que vc ainda nao viu nada ,
    andei fazendo uns testes sem o dissipador em cima da cpu
    o winnie leva quase uns 20 segs para desligar
    o venice liga apita e apaga,nao da nem tempo de carregar a bios
    o campeao é o dothan que chega quase a carregar o windows.

  15. #1414
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por PcCI2iminal
    é que vc ainda nao viu nada ,
    andei fazendo uns testes sem o dissipador em cima da cpu
    o winnie leva quase uns 20 segs para desligar
    o venice liga apita e apaga,nao da nem tempo de carregar a bios
    o campeao é o dothan que chega quase a carregar o windows.
    OUheopuHopauhopehPOU eu n faria esses testes aqui mas nem por um caralho ( by pikabiba )

    OEuhopuhePOheOU

  16. #1415
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por 21021
    tá usando HD IDE ?

    experimenta setar o jumper em cable select.

    comparação idiota mas na A7V600-X funfou assim...
    Nem cara, é SATA

    É um Seagate 120Gb com NCQ.

  17. #1416
    Membro Avatar de EuZaO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    5.401
    Verdinhas
    1115

    higherox, pra voce se consolar um pouco, não é so voce que não consegue bons overs:
    http://xtremesystems.org/forums/showthread.php?t=62411

  18. #1417
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    É eu sei

    agora não conseguir bom over uma vez até vai, agora 2x é foda hein

    Acho q toda a sorte q eu levei com over no P4 to levando de azar agora no A64

    AIOEOAHOEHOAIEOAHOE

  19. #1418
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.942
    Verdinhas
    1

    Originalmente enviada por ©LIX
    Tô achando que ele fica de cabeça quente com pouco vcore heim...

    1.63 torrando em 55º ?

    porque tipo.. meu winnie em 1.6 fica full com 38 no ceará que já é quente pra dedéu.

    Bom saber pra eu ficar ligado no meu quando chegar e num torrar o bixim

    abração !
    E o 3.5v no vdimm, isso que deve fazer esquentar mais, não?

  20. #1419
    Membro Avatar de TrancëJay
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    5.551
    Verdinhas
    525

    Originalmente enviada por TrancëJay
    O que é e pra que serve essa Bridge SLI?
    Valeu pela atenção...

  21. #1420
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por TrancëJay
    Valeu pela atenção...
    A bridge SLI é um troço que vc conecta nas duas placas de vídeo, quando quer fazer SLI.
    Serve pra fazer o SLI funcionar.

    hehe

  22. #1421
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    PARA QUEM TEM TCCD

    USE BIOS 510-2 = RECOMENDADÍSSIMA!

    Consegui os mesmos resultados com ajustes mais finos e agressivos com 0.1v a menos, ou seja, de 2.8v pra 2.7v!

    E outra, 315 de FSB que eu nunca conseguia nem com 2.9v quaaaase consegui com 2.8v... teve hora que deu só 2 erros no memtest, mas não havia oq eu fizesse q resolvesse a parada =(

    Pics:



  23. #1422
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Aí pessoal o problema dos LED's + DFI foi resolvido.

    É só inverter o plugzinho dos LED's de lugar, aqui no meu caso, só colocar o "escrito" pra baixo.

    []'s

  24. #1423
    Membro Avatar de NIex
    Info Conteúdo e Citações Jogos Mensageiros
    apl525 here
    Registro
    Apr 2002
    Mensagens
    6.088
    Verdinhas
    909

    37 loops no Memtest com 1GB, qto tempo levou isso ai?

  25. #1424
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por NIex
    37 loops no Memtest com 1GB, qto tempo levou isso ai?
    Tá ali na screen, 27 minutos.
    É que nessa screen foi só o teste 5; na outra, só o teste 5 e o 8. Esses são os testes mais críticos, se passa neles, passa em tudo.
    Só pra vc ter uma idéia, a minha config de memória antiga passava no #5 e não passava no #8, mas mesmo assim estava totalmente rock-solid.
    Imagina agora que passou no #5 e no #8.



    []'s

  26. #1425
    Membro Avatar de S0ulR£aver
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    higher

    Essa sua memória não é 2.5-4-4-8 a DDR600 não?
    E parece que 2T, eu vi isso em algum lugar.

+ Responder Tópico Ir para o Fórum
Página 57 de 99 Primeira ... 7 47 55 56 57 58 59 67 ... Última

Assuntos do tópico

Compartilhar

Permissões