+ Responder Tópico
  1. #1
    Membro Avatar de CarmaGeddoN
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.941
    Verdinhas
    12

    Mobile maluco acha q eh 600mhz e ainda eh bloqueado!

    Opa, comprei um Mobile 2600 pro minha An7 com 1gb DDR 400 Kingston

    Ao checar na bios eu reparei q NAO apareçe o nome do processador e sim "Unknow Processor Type". Alem disso ele so le 600mhz e realmente so roda a 600mhz. Ao tentar dar clock nele eu nao consigo pq ele sempre volta pra 600mhz

    Troquei os jumpers da An7 e tcham, o clock fico normal, botei over de 200 x 12,5 e pah, deu certo

    Mas ao entrar no XP nao pode dar nem 5 mins de uso q da tela azul, ja tentei de td e fica toda hora dando tela azul, nao da pra usar o PC

    Retroquei os jumpers e voltou a ser 600mhz mas pelo menos assim nao da tela azul

    Pois pergunto, tem como resolver isso ou tenho q levar na loja aonde eu comprei o mobile e trocar por um novo pq esse pareçe q ta bixado?

    Obrigado e me acudam pq to nessa a uns 3 dias

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.573
    Verdinhas
    336

    Aumente o multiplicador aos poucos e veja a partir de qual velocidade ele se torna instável. Está usando a últiam versão de BIOS?

    Em relação ao nome, isso é normal.

    []s,
    Daniel

  4. #3
    Membro Avatar de Pereba
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    1.688
    Verdinhas
    21

    Tem que mecher nas voltagens tbm!
    Nem fudendo roda a 200x12,5 com vcore default...

    Aproveitando o topico, tem algum tutorial sobre como atualizar a bios?

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por Pereba
    Tem que mecher nas voltagens tbm!
    Nem fudendo roda a 200x12,5 com vcore default...

    Aproveitando o topico, tem algum tutorial sobre como atualizar a bios?
    Po, so baixar o FlashMenu e dar 1 clique q atualiza... eh mto facil

  6. #5
    Membro Avatar de dIREsTRAITS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    4.113
    Verdinhas
    449

    1 - Primeiramente use uma BIOSMod, recomendo a BIOSMod do Wander_jarra baseada na 1.7.

    2 - 12.5x 200mhz? 2500Mhz? amigo, nao é qualquer Mobile que guenta um over desse, só mesmo os premidados, no seu caso, com vcore default, voce nao vai conseguir estabilidade nem com milagre, voce vai ter que aumentar o vcore, tenta aumentar aos poucos...

    3 - A Bios detectar o Mobile como "Unknown" é normal, isso se resolve com uma atualizaçao de BIOS, a BIOSMod do Wander_Jarra baseada na 1.7 ja resolve isso e detecta ele como AthlonXP-M.



    abraços.

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.664
    Verdinhas
    29

    Estranho cara, aqui eu sem atualizar a bios já setava o clock do meu mobile normalmente... E como o Dire mesmo falou... pegar 2500mhz com vcore padrão é tenso eheuheue vai subindo os multis com calma que tu acha o máximo que ele vai com vcore padrão

  8. #7
    Membro Avatar de Pereba
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    1.688
    Verdinhas
    21

    Originalmente enviada por 3,14k2|P1k4chu
    Po, so baixar o FlashMenu e dar 1 clique q atualiza... eh mto facil
    Ixi!

    Peguei o flashmenu e blz, atualizo, peguei aquela bios do site da abit mesmo.

    Mas agora nao consigo mais deixa o OC q tava antes aqui, antes tava 220x10 sussa.
    Bootou só a 1800mhz 133x13,5 naquele esquema pré selecionado na bios =(
    Qdo eu ponho a 220x10 tem q da clear CMOS, se nao nem boota!

    A mobo é uma NF7-S r2.0...
    Parece q to com o mesmo problema do CarmaGeddoN agora qua qua qua.

  9. #8
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Manta Rays XT bios rox

  10. #9
    Membro Avatar de Pereba
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    1.688
    Verdinhas
    21

    Originalmente enviada por NEO
    Manta Rays XT bios rox
    Ixi, fiz uma cagada tensa atualizando pra essa bios ai da abit.

    Alguem me fala ai onde eu pego umas bios decente pra NF7-S r2.0, nao consigo nem por a 200 de fsb e fica instável.
    Tbm nem da pra mecher no CAS, ele da uns valores malucos e dai tem q mete o clearcmos.
    Ja perdi a conta de qtas veses ja tive q da clearcmos entre ontem e hj.


  11. #10
    Membro Avatar de CarmaGeddoN
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.941
    Verdinhas
    12

    Opa, consegui aqui, to usando 200 x 11

    So q toda hora da tela azul e entao eu to aumentando a voltagem da CPU aos pokos pra ve se para

    Nesse momento to na voltagem 1.56 e ainda nao deu tela azul, a CPU ta 53 graus

    O q eu faço se der teala zul denovo? aumento mais e mais a voltagem ateh parar?

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    753
    Verdinhas
    0

    aproveitando o tópico aqui, tb to com um problema. to com um mobile 2400+, mas o fdp tb soh abre como 800mhz, nao consigo fazer ele abrir na velocidade normal. Ele eh 133 ou 166? e outra coisa, numa pc chips 863 da vida ele reconhece como mobile 2400, mas numa asus a7v8x ou a7n8x com as ultimas bios, nao abre como mobile e mesmo qndo eu seto no bios os multiplicadores corretos, nao abre certo, abre como unknow 1000mhz... isso eh pau do processador?

    valeu ae

  13. #12
    Membro Avatar de CarmaGeddoN
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.941
    Verdinhas
    12

    Originalmente enviada por dIREsTRAITS
    1 - Primeiramente use uma BIOSMod, recomendo a BIOSMod do Wander_jarra baseada na 1.7.

    Procurei e procurei e naoa chei link pra baixar

  14. #13
    Membro Avatar de CarmaGeddoN
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.941
    Verdinhas
    12

    Deu tela azul denovo

    Meu, to quase desistindo disso, acho q vo na loja trocar por um Barton, ta me dando mt dor de cabeça esse Mobile

  15. #14
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.727
    Verdinhas
    166

    poem 200x10 e testa

    tu ta pedindo demais colocando 2.5ghz de cara

    jr.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões