+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    627
    Verdinhas
    0

    ## Problema com HD denovo!!

    Bom galera eu to tendo problema com HD denovo. Á mais ou menos 2 semanas, um maxtor de 80gb foi pro saco do nada.
    Bom, to com outro agora de 80gb tb soh q Seagate, mas o problema eh o seguinte:

    Eu acordo, ligo o pc e vo escova o dente, dae antes de dar load no windows, aparece a msg:
    Erro no disco
    Pressione CTRL + ALT + DEL para reinicar.

    Beleza dae eu reinicio e continua dando a msm coisa. Mas o estranho eh o seguinte, dps de uns 5 mins, fica normal!! Nao dah mais problema algum!! O que pode ser? Fonte? MOBO? o HD nao eh pq se fosse nao era pra funfar dps. Aguardo respostas, abraços!

  2. # Publicidade
    Publicidade

  3. #2
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    ja tento formata tudo aew ?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    627
    Verdinhas
    0

    Originalmente enviada por CMZ
    ja tento formata tudo aew ?
    Aham! Como o pc tava na garantia, o hd novo veio e tava com o sp1 instalado, dae eu formatei pela instalacao (Formatação rapida) do cd do sp2 msm e instalei tudo..

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    627
    Verdinhas
    0

    Ngm tem idéia do que seja??

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões