+ Responder Tópico
  1. #1
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Prescott stock a 75°C ? eek

    Fala negada...

    Semana passada montei um P4E 3Ghz cooler box, com uma P4C800 Dlx , e as temps eram 52~67 no máximo, isso primed no max power/heat umas 4 horas...

    Agora montei um P4E 3Ghz soh q com mobo IC7-G, mesmo cooler box, mas as temps tao MUITO maior... mesmo com tampa do gab aberta, tah batendo 75°C..

    Pois bem, o outro p4 tava com etiqueta de garantia no core, e eu nao tirei... Desse outro como a temp tava mto alta, eu tirei a etiqueta, pasta termica ASCeramique, e mesmo assim... varia de 61~75...

    BIOS da abit jah atualizada pra ultima... Mas to achando q a leitura da abit eh do diodo e da p4c800 nao...

    O que será? O coolerbox tah rodando a 4.6k rpm em full burn, e no motherboard monitor a medicao eu configurei pra IC7-G all rev, e ele diz "Winbond 2 Diode"
    Ai a temp 3, q eu acredito q seja Chipset, esta variando de 42~51...

    Wtf? Alguem sabe ai um jeito de saber se essas temps tao certas? Pq ate ducting mod tem nesse gabinete pra ajudar!

    PS: Jah tirei o cooler e o contato tah 100%, pasta termica soh uma fina camada e etc...
    E o Vcore tah em 1.26~1.28!

    Vlws!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    upzin

  4. #3
    Membro Avatar de jabuti
    Info Conteúdo e Citações Jogos Mensageiros
    É muita vibe
    Registro
    Dec 2002
    Mensagens
    10.280
    Verdinhas
    379

    Re: Prescott stock a 75°C ? eek

    Originalmente enviada por [ GaMBiT ]
    Fala negada...

    Semana passada montei um P4E 3Ghz cooler box, com uma P4C800 Dlx , e as temps eram 52~67 no máximo, isso primed no max power/heat umas 4 horas...

    Agora montei um P4E 3Ghz soh q com mobo IC7-G, mesmo cooler box, mas as temps tao MUITO maior... mesmo com tampa do gab aberta, tah batendo 75°C..

    Pois bem, o outro p4 tava com etiqueta de garantia no core, e eu nao tirei... Desse outro como a temp tava mto alta, eu tirei a etiqueta, pasta termica ASCeramique, e mesmo assim... varia de 61~75...

    BIOS da abit jah atualizada pra ultima... Mas to achando q a leitura da abit eh do diodo e da p4c800 nao...

    O que será? O coolerbox tah rodando a 4.6k rpm em full burn, e no motherboard monitor a medicao eu configurei pra IC7-G all rev, e ele diz "Winbond 2 Diode"
    Ai a temp 3, q eu acredito q seja Chipset, esta variando de 42~51...

    Wtf? Alguem sabe ai um jeito de saber se essas temps tao certas? Pq ate ducting mod tem nesse gabinete pra ajudar!

    PS: Jah tirei o cooler e o contato tah 100%, pasta termica soh uma fina camada e etc...
    E o Vcore tah em 1.26~1.28!

    Vlws!

    Tem que conseguir um medidor de temperatura mesmo... Tem grandes chances dos medidores dessa placa estarem lendo errado.

  5. #4
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Alguma coisa ta errado mesmo.. pqp!

    Ligo o pc, entro na bios... fico parado la, ou seja, TOTALMENTE iddle... e jah fica entre 65~67°C! Nao é possivel...

    O cooler ta 100% em contato... ja retirei e vi direitinho a marca da pasta termica nele! A temp do Case ta 29~30°C!

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    A ASUS mede errado, sempre mediu de 5 a 10 graus a menos que a temperatura real.

    A temperatura da Abit tá certa, ou no máximo, um pouco mais alta que o que tá de verdade...

  7. #6
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Originalmente enviada por higherøx
    A ASUS mede errado, sempre mediu de 5 a 10 graus a menos que a temperatura real.

    A temperatura da Abit tá certa, ou no máximo, um pouco mais alta que o que tá de verdade...
    mas enfim, o que eu faço?
    Apartir de qual temp eh ativado o sistema q baixa o clock?

  8. #7
    Membro Avatar de dan70s
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    1.575
    Verdinhas
    3

    Originalmente enviada por [ GaMBiT ]
    mas enfim, o que eu faço?
    Apartir de qual temp eh ativado o sistema q baixa o clock?

    Instala o ThrottleWatch ai e testa...

    http://www.panopsys.com/throttlewatch.php

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por [ GaMBiT ]
    mas enfim, o que eu faço?
    Apartir de qual temp eh ativado o sistema q baixa o clock?
    A partir de uns 65ºC-70ºC começa. Mas pelo menos na ASUS vc pode configurar como ficar o Thermal Throttling.

    Castor, esse programa funfa na minha AZOZ?

  10. #9
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Axo q ta normal hein...

    Tem até um video na Toms de um 3600MHz Presshot q nao aguentou com o cooler stock passou os 77ºC e começou a "Trotar"

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por 3,14k2|P1k4chu
    Axo q ta normal hein...

    Tem até um video na Toms de um 3600MHz Presshot q nao aguentou com o cooler stock passou os 77ºC e começou a "Trotar"
    Nopz, 65ºC na bios não é normal não

    É absurdo (nem tanto... mas é)

    Qual a série desse 3.0E? Se for SL7E4 vc ganhou na loteria

  12. #11
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Originalmente enviada por higherøx
    Nopz, 65ºC na bios não é normal não

    É absurdo (nem tanto... mas é)

    Qual a série desse 3.0E? Se for SL7E4 vc ganhou na loteria
    pow, 3.6ghz eh uma coisa... 3 ghz eh otra :P

    nao eh essa serie nao..!

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por [ GaMBiT ]
    pow, 3.6ghz eh uma coisa... 3 ghz eh otra :P

    nao eh essa serie nao..!
    SL7E4 é série de 3.0E.

  14. #13
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.727
    Verdinhas
    166

    E o cooler? Ta pelando de quente? Se o cooler tiver mesmo com 100% de contato com o cpu esquece e dexa assim, por descargo de conciencia testa outro cooler.

    jr.

  15. #14
    Membro Avatar de corvoO
    Info Conteúdo e Citações Jogos Mensageiros
    ñ c esaute joven
    Registro
    Oct 2004
    Mensagens
    4.098
    Verdinhas
    633

    seja bem-vindo ao mundo dos PresHOT..

    vou montar WC no meu .. mas eu tenho um 3.0C SL7WU

  16. #15
    Membro Avatar de [ GaMBiT ]
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Originalmente enviada por higherøx
    SL7E4 é série de 3.0E.

    eu sei que eh, disse do 3.6ghz pcausa do pika q falou q chegou a 77°C...

    eu preciso ver a serie dele, mas sei q essa ai nao eh..
    abracus!

    Tipo, a regiao ali do cooler fica quente pra kct, mas as aletas do dissipador nao parecem estar muito quente... estranho :/

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por [ GaMBiT ]
    eu sei que eh, disse do 3.6ghz pcausa do pika q falou q chegou a 77°C...

    eu preciso ver a serie dele, mas sei q essa ai nao eh..
    abracus!

    Tipo, a regiao ali do cooler fica quente pra kct, mas as aletas do dissipador nao parecem estar muito quente... estranho :/
    blz =x

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões