+ Responder Tópico
  1. #1
    Membro Avatar de BIGX333
    Info
    Registro
    Feb 2002
    Mensagens
    6.298
    Verdinhas
    3

    DVD-RW pe de cana? o.O

    Bom do nada meu dvd-rw ta aparecendo na bios com o nome errado(tem uns ^ e talz) e sumiu do windows. Comeco dps q puis a bios 201 da dfi nf4 ultra-d. Ae vcs falam 'pq nao volta com a bios antiga?". Pq to com minha ocz rev2 a 300mhz 2,5-3-3-7 e com a antiga travo em 220mhz O.O. Alguma ideia pra me ajuda? =/

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    978
    Verdinhas
    7

    heeh...então testa as bios mais novas =P

  4. #3
    Membro Avatar de BIGX333
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    6.298
    Verdinhas
    3

    Originalmente enviada por TridenT_LEP
    heeh...então testa as bios mais novas =P
    Eh a mais nova >.>

  5. #4
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    978
    Verdinhas
    7

  6. #5
    Membro Avatar de BIGX333
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    6.298
    Verdinhas
    3

    O.o valew

  7. #6
    Membro Avatar de BIGX333
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    6.298
    Verdinhas
    3

    N resolveu

  8. #7
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.276
    Verdinhas
    12

    Originalmente enviada por BIGX333
    N resolveu
    Mas só pra testar vc deveria colocar a bios antiga pra ver se é problema da bios ou se coincidiu de dar algum problema no teu drive...

  9. #8
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.701
    Verdinhas
    169

    troco o cabo flat do drive?

    jr.

  10. #9
    Membro Avatar de \o/ Anthrax \o/
    Info
    Registro
    Apr 2001
    Mensagens
    5.261
    Verdinhas
    13

    ow puto, posta fotos da banda de memo a 300 @ 2,5.3.3.7-1T ae


  11. #10
    Membro Avatar de BIGX333
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    6.298
    Verdinhas
    3

    Originalmente enviada por Anthrax[TC]
    ow puto, posta fotos da banda de memo a 300 @ 2,5.3.3.7-1T ae

    Preciso tweakea mais ela pra usa em 3-3-7. Mas consegui estabilidade em 4-4-7 serve?

  12. #11
    Membro Avatar de BIGX333
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    6.298
    Verdinhas
    3

    Originalmente enviada por JuNiøR
    troco o cabo flat do drive?

    jr.
    Nao troquei mas acho estranho te parado de funciona do nada...

    Quanto a testa outra bios n tem pq. Vo testa o driver no outro pc e ja era.

  13. #12
    Membro Avatar de \o/ Anthrax \o/
    Info
    Registro
    Apr 2001
    Mensagens
    5.261
    Verdinhas
    13

    Originalmente enviada por BIGX333
    Preciso tweakea mais ela pra usa em 3-3-7. Mas consegui estabilidade em 4-4-7 serve?
    sim

  14. #13
    Membro Avatar de BIGX333
    Autor do tópico
    Info
    Registro
    Feb 2002
    Mensagens
    6.298
    Verdinhas
    3

    Originalmente enviada por Anthrax[TC]
    sim
    To tentando upa as imagens aqui no imageshack mas ta dificil. Mas toma essa aqui:

    bah vai essa mesmo:



    PS: ta mto pesado pera ae

  15. #14
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.701
    Verdinhas
    169

    Originalmente enviada por BIGX333
    Nao troquei mas acho estranho te parado de funciona do nada...

    Quanto a testa outra bios n tem pq. Vo testa o driver no outro pc e ja era.
    testa outro cabo.

    jr.

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões