+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    1.060
    Verdinhas
    1

    Help config.

    Ai pessoal é o seguinte, acabei de montar um sempron 2.4 pra uma cliente, mas to com um probleminha.
    Toda vez que aperto o botão de ligar ele: liga, desliga e em seguida liga denovo e da o boot normal. Acabei de instalar winxp e to atualizando, parace que todo o resto ta funcionando direitinho.
    config:

    A7V266-MX (toda on-board)
    sempron 2.4
    512mb samsung
    hd 4.2(antigo)
    drive cd creative (antigo)

    Tb ja atualizei a bios, ja testei outra memoria, e ja testei outro processador. Se alguém puder ajudar por favor se manifeste! Já não tenho mais ideias do que pode estar causando isso.
    Valeu.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    1.060
    Verdinhas
    1

    ??

    Alguém??

  4. #3
    CMZ
    CMZ está offline
    Usuário com Pendências
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    2.450
    Verdinhas
    4

    ja testo outra mobo ? pode ser fonte bixada tb

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    1.060
    Verdinhas
    1

    vlw

    Acho que é mobo mesmo, n tava querendo mexer com isso mas fazer oque né...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões