+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.213
    Verdinhas
    483

    Problema BIOS Abit AN7...acabou a bateria ou algo mais sério?

    Fala pessoal!
    Nunca tive este tipo de problema antes, acredito que tenha sido porque acabou a bateria da placa mãe. Achei estranho porque só tem 5 meses de uso (minha placa é box) , ja tive PCS por 5 anos que nao tiveram este problema.

    Se o problema for bateria, qual o modelo normalmente usado?

    Senao, fudeu??




    Ah sim, PC ta funcionando normalmente. Só tenho que reconfigurar a Bios toda vez que entro, por isso acho que é so bateria.

    []s

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    22.949
    Verdinhas
    345

    É, deve ser a bateria msm, mas é estranho ter durado só 5 meses

    Troca e vê no que dá

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2000
    Mensagens
    39
    Verdinhas
    0

    Ae..
    Po cara, montei um computer com essa mobo tb e deu o mesmo problema em menos de 6 meses de uso! Dae troquei a bateria e voltou a funcionar normal, soh q se passou 3 meses e deu o mesmo pau!... hehehhe... vou acabar comprando uma pilha duracell e entuchar ali!... heheheh
    flw!

  5. #4
    Membro Avatar de Fus0
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    4.347
    Verdinhas
    232

    aki em casa ( tenho uma An7 tbm )
    qd eu reinicio ou desligo o pc qd ta iniciando .. da isso tbm .. ele volta pro defaults ..

    ai e so ir la bios da load e ser feliz ..

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    3.213
    Verdinhas
    483

    Originalmente enviada por Superalfafa
    Ae..
    Po cara, montei um computer com essa mobo tb e deu o mesmo problema em menos de 6 meses de uso! Dae troquei a bateria e voltou a funcionar normal, soh q se passou 3 meses e deu o mesmo pau!... hehehhe... vou acabar comprando uma pilha duracell e entuchar ali!... heheheh
    flw!
    uhaehueauh vou comprar logo uma cartela de bateria então...

    Mas isso deve ser falha de projeto..5 meses é muito pouco tempo pra acabar a bateria...

    O problema de ficar dando load é que toda hora tem que ficar acertando data e hora. È um saco.

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Nem sabia q essas barterias acabavam...pra mim o sistema carregava elas...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões