+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    1.051
    Verdinhas
    1

    Problema na MOBO, opniões por favor!

    Bom pessoal, eu tenho uma K7s5a e ela estava funcionando perfeitamente até há um mês atrás. A mobo parou de vez, não dá boot, não aparece nada, no entanto, a energia parece estar normal, pois o HD, os Coolers, e tudo mais parecem estar funcionando. Então, semana passada pedi o pc do meu amigo (que também tem uma K7s5a), para ter certeza de que o problema era realmente a mobo... coloquei meu processador no dele, (RAM não coloquei pq já tinha testado uma outra na minha mobo) e meu HD... e funcionou... até ae blz; porém, hoje fui devolver o pc (que não deu nenhum problema a semana inteira) e coloquei o processador dele de volta, a placa ligou... só testei pra ver se funcionava e já entrei na bios e já coloquei o overclock como sempre ele usava (eu tb usava na minha)... mandei resetar e o pc ligou durante uns 2 segundos e desligou. Peguei meu processador, coloquei no pc dele de novo, e liguei novamente... entrei na bios de novo, coloquei overclock... e 2 segundos ligou e pra depois nunca mais ligar. Já testei de tudo, troquei as fontes (as duas são Matroxx 500w), já limpei a cmos... e tudo... não liga a dele e nem a minha. Então fica a questão... será que algum vírus apagou a bios dele e a minha? Lembrando que usei o meu HD no pc dele... ou será algum outro problema? Preciso de uma luz... Valew.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2003
    Mensagens
    3.590
    Verdinhas
    10

    Virus que apaga bios nao existe pelo que parece foi pro saco mesmo, mas tenta desmontar tudo e montar novamente so com as peças do seu amigo nao use nada das suas peças.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    1.051
    Verdinhas
    1

    Originalmente enviada por Orthanc
    Virus que apaga bios nao existe pelo que parece foi pro saco mesmo, mas tenta desmontar tudo e montar novamente so com as peças do seu amigo nao use nada das suas peças.
    Isso eu já tentei... e não deu. Mas não é muita coincidência as duas placas apresentarem o mesmo problema?

  5. #4
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.337
    Verdinhas
    1707

    nao é muita coincidencia pq]or causa do over e as placas sao identicas.
    A k7s5a não tem pci-lock e oficialmente so suporta 333 de fsb.
    qualquer overzinho ja estaria colocando em risco seu pc.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões