+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Sep 2003
    Mensagens
    33
    Verdinhas
    0

    Problemas com o audio da NF7-S

    Ae povo acabei de pegar uma NF7-S e o audio esta estranho percebi que o som só sai do lado esquerdo e o direito fica mudo alquem pode me ajudar?


    vlw

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2003
    Mensagens
    33
    Verdinhas
    0

    ajudem plz

  4. #3
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    1.317
    Verdinhas
    0

    instalou os drives da nvidia?
    se sim, tenta mexer no painel de configuraçao de som...

  5. #4
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2003
    Mensagens
    33
    Verdinhas
    0

    Originalmente enviada por xx Melvin xx
    instalou os drives da nvidia?
    se sim, tenta mexer no painel de configuraçao de som...
    Eu já tentei e nada percebi também que quando da o BIP de inicialização só do lado esquerdo toca, sera algo na BIOS?

  6. #5
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    1.317
    Verdinhas
    0

    qual revisao é ??? a rev.20 tem uns bugs no som, mas nao sei como corrigir nao.. a minha ta normal aqui, nunca deu nada anormal no som..

  7. #6
    Membro Avatar de Peleyer
    Info
    Registro
    Oct 1999
    Mensagens
    7.636
    Verdinhas
    437

    Tais usando um kit 5.1? Ou com fone de ouvido acontece a mesma coisa?

    Se estiver com kit, inverte os plugues "laranja" e "preto", coloca preto no laranja, e laranja no preto.

  8. #7
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info
    11!
    Registro
    Oct 1999
    Mensagens
    18.654
    Verdinhas
    2110

    Originalmente enviada por Peleyer
    Tais usando um kit 5.1? Ou com fone de ouvido acontece a mesma coisa?

    Se estiver com kit, inverte os plugues "laranja" e "preto", coloca preto no laranja, e laranja no preto.
    Ou pega um programa chamado nvswap (é só procurar no google) que ele verifica onde está saindo som nas caixas.
    []'s

  9. #8
    [email protected] Team Avatar de junecaz
    Info
    Registro
    Oct 2001
    Mensagens
    5.729
    Verdinhas
    169

    Ve se os jumpers de som na placa mae estao na posicao certa.

    jr.

  10. #9
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2003
    Mensagens
    33
    Verdinhas
    0

    Já resolvi meu problema fui no centro da cidade e comprei um cabo optico pra ligar no meu receiver e funcionou deve ser bug mesmo mais já resolvi e com o cabonovo o som ficou muito melhor heheh vlw povo

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões