+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    471
    Verdinhas
    39

    Quais os sintomas de 1 HD q está pra morrer?

    Bem galera, meu PC desde o final de semana ta com uns problemas estranhos...tipo, ele começa a travar(não reseta,trava a tela).Aí fui formatar e ele travava antes de ser formatado..FDP...depois de muito tempo consegui, formatei e instalei o XP de novo...ai, qdo foi a noite de ontem, mesmo pau de novo e só agora consegui instalar de novo esse XP...ele trava antes de começar a instalar ou durante...pode ser o HD q ta indo pra PQP,ou será outra coisa??
    é 1 Seagate de 20GB, Proces:AXP2000, MB:AsusA7S333...
    Vlw...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Roda uma ferramenta tipo scandisk, faz um teste completo e verifica se está com bad blocks. Quando começa a aumentar o número de bad blocks é sinal que ele pode estar querendo parar ....

    []´s

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    137
    Verdinhas
    0

    Coisa que geral normalmente nao faz é habilitar o SMART pela bios e pega algum programa que leia estes registross...

    facil facil... se o HD estiver para pipocar, vc vai saber bem antes.

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    295
    Verdinhas
    0

    Antes disso funfava normal?
    Memória tb pode travar e não funfa nada direito.

  6. #5
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Me contata q te ensino a arrumar...Seagate é cmg mesmo...ICQ 139056933 MSN [email protected]

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    471
    Verdinhas
    39

    antes tava tudo normal, começou +- na sexta ou sábado. Com as memos, o problema q acontecia é qdo coloco 2 pentes de 256MB(266) ele desliga sozinho.No Aida32, as 2 memos ficam com tamanho de 72bits e a memo no terceiro slot fica como 64bits, aí ele desliga (não sei se assim eu consigo te explicar).Aí,só com 2 pentes de 256MB, q é como sempre ficou aqui.
    Até agora,o XP ainda não deu pau, vamo vê até qdo...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões