+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    Duvida Idiota Urgente! FONTE!

    Galera não estou conseguindo fazer tal façanha...
    Ligar uma fonte direto no estabilizador sem estar ligada no pc

    Deixa eu ver se consigo explicar

    tipo
    Removi a fonte do PC liguei ela direto na entrada do estabilizador pus la na fonte 115V beleza. Ai ja era pra ela estar ligando pois nao tem interruptor de liga/desliga nao é?
    Ai conectei uma FAN pra testar se a fonte funciona mas fica parada nao faz nada ... nem o cooleer da fonte gira como se estivesse desligada ou em stand-by sei lá

    como eu ligo ela?

    ps: ela está funcionando pois ligou no pc normalmente

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    ajuuudaa

    Por acaso é isso que encontrei no [Para efeito de direitos autorais o nome que você digitou esta sendo substituído por este texto]?

    Como faço para desabilitar a função de desligamento automático existente nas fontes de alimentação ATX?

    Basta você desconectar o fio 14 do plugue da fonte (fio verde) e conectá-lo juntamente com qualquer um dos fios pretos da fonte (isto é, aterrar o fio 14, fio verde). Isso irá desabilitar o desligamento automático da sua fonte de alimentação. Obviamente esse procedimento deve ser feito com o micro desligado da tomada.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Tff2011
    Registro
    Sep 2003
    Mensagens
    1.875
    Verdinhas
    5

    É isso mesmo hehe deu certo

  5. #4
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Ia vir postar o Clips Tweak mas vc ja o fez
    []'s

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    499
    Verdinhas
    1

    Acho que não vai ligar mesmo, a fonte para dar o "START" precisa daquele contato que acontece quando vc aperta op botão do seu gabinete.
    O interruptor atras dela é tipo uma chave geral.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões