+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por V1PM4N
    Eu tinha uma GF3 e uma mobo KT266A e não ficava estável com FW e nem com SBA... tinha que desabilitar as duas opções. Não havia forma de funcionar com essas opções ativadas. Travava em jogos, no meio do 3dmark, etc...
    Na mesma mobo, uma FX5200 funcionava perfeitamente com FW + SBA, totalmente estável...
    Como essas porcarias dão um incremento de performance marginal, em qualquer caso de instabilidade é melhor desativá-las...
    Se dá algum problema com GF6 eu não sei, mas é possível...

    fui
    é... a PRINCIPAL origem dos problemas se chama VIA...

    era com os chipsets dela tambem q ocorriam os problemas de FW e incompatibilidade com as ATi's, e agora, com as NV, o problema acontece tambem, com alguns chipsets e vgas...

    []'s

  2. # Publicidade
    Publicidade

  3. #27
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    PROBLEMA RESOLVIDO!


    BOM ... ELA JA ESTAVA PRONTA PRA IR PRO RMA QND EU SAI DAKI ...
    POIS BEM VOLTEI AGORA AKI NA KSA DO MEU AMIGO E A PLACA TA AKI BOMBANDO E EM OVER GELADA !!!!

    O COOLER DA vgA TAVA TORTO E MESMO CERTO ELA TAVA EMPENADO E N ENCOSTAVA EM 100 % DO CORE DA PLACA ...

    O MEU AMIGO AKI PGO UM VOLCANO 6 ** + E FEZ 2 FUROS NELE ... EM SEGUIDA PRENDEU NA VGA E ELA AGORA TA SIMPLESMENTE GELADA DESDE AS 11 DA MANHÃ FUNCIONANDO A TODO VAPOR ...
    NOTA 10 PRA PLACA + NOTA 0 PRA eVGA PQ O COOLER TAVA UMA PORCARIA E COM SINAIS DE RISCOS .. OU SEJA ESSA PLACA PODE SER UMA EVENTUAL REFURB ... ENFIM PROBLEMA RESOLVIDO E A PLACA TA FAZENDO 8000 MARKS

    FOTOS EM BREVE FLW !

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    tira o caps..

  5. #29
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Wrobel
    tira o caps..
    FOI MAL KRA + EH QUE EU TO TÃO FELIZ QTO O DONO DA PLACA FOI MAL MESMOOOOO

  6. #30
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Originalmente enviada por Guitar Hero
    FOI MAL KRA + EH QUE EU TO TÃO FELIZ QTO O DONO DA PLACA FOI MAL MESMOOOOO
    Ja era pra ter tirado o caps agora

  7. #31
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    sera que ela ja voi assim ou ela ja tinha sido cobaia para alguma coisa.... muito estranho e a placa chegar assim, com cooler torto, riscado.......

  8. #32
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    mal por ressucitar...
    mas tem a ver, procurei algo por aqui, mas nada
    ai vai
    aqui eu testei 3 drivers
    verifiquei o cooler
    e continua 149 graus, mas nao tah quente..aferido com dedo indicador direito
    e mais, nao tem nenhum artefato nem nada, tudo parece perfeito, mas parece lenta, como se fosse uma placa mais lenta..
    como se a alta temperatura estivesse cortando a velocidade
    algum bug, ou placa bichada?
    =(
    a placa eh uma evga 6600gt pci-e

  9. #33
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    olha q porra...
    parece q a velocidado do gpu tah travada em 300mhz..
    deve ser pelo termometro maluco..
    e agora?

  10. #34
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16200

    troca a pasta termica pois issu ae tah com cara de pasta mal passada

  11. #35
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    deixa explicar melhor..
    a gpu nao estah esquentando, a placa nem tem termometro
    mas o driver maluco impede q nos aplicativos 3D o clock suba para 500MHz, fica direto em 300, clock de 2D
    acho q vou testar mais drivers

  12. #36
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    fiz uns testes..
    mandei um over no 2D =\
    passei para 500mhz
    o desempenho aumentou...
    mas acho q tah ruim
    nos 3dmarks a pontuação foi bem mais baixa..
    alguma ideia?
    mudar bios?

    to achando q tah estragada.. sei lah =(

  13. #37
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Não entendo ...

    A placa é zero e está claramente bixada, porque o pessoal recomenda mexer na placa para perder a garantia ?

    Se a placa veio com defeito, não faça anda, mande de volta para RMA, funciona perfeitamente, ainda mais na A1, onde não existe o risco de ter que pagar o imposto na entrada e o frete de envio é reembolsado.

    Melhor ficar mais 1 mês sem placa do que peder a placa devido ao problema não ser uma mera troca de pasta ou recolocação do cooler.

    []´s

  14. #38
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.653
    Verdinhas
    1907

    Um colega meu teve o mesmo problema com uma 6600GT XFX. Esquentando demais, artefatos, travamentos. Daí um belo dia já era!

    Foi pro RMA e esta esperando até hoje!

  15. #39
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    ajudem me!
    =(

  16. #40
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Originalmente enviada por Carnage_RJ
    Ja era pra ter tirado o caps agora

    PRA DE RECLAMAR DO CAPS UAHHUAUHAHUAHUAHU

    PS: NAO RECLAME DO MEU UHAUHAHUAUHHAUHUA

  17. #41
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Originalmente enviada por ImPuLsO
    PRA DE RECLAMAR DO CAPS UAHHUAUHAHUAHUAHU

    PS: NAO RECLAME DO MEU UHAUHAHUAUHHAUHUA

  18. #42
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    31
    Verdinhas
    1

    ae mandei a mia evga 6600 gt a 4 semanas logo que recebi ela deu problemas de artefatos e trava total do pc foi testada em otra maquina e mesma coisa RMA imediato muinto p da vida agora so esperar

  19. #43
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    a minha parece normal
    mas com a temperatura travada em 149, cooler tah normal e nao esta quente, e assim nao ativa o clock de 3D
    =(
    fica capada, tem algum jeito de ver se os pipelines estao ok?
    sei lah

  20. #44
    ZCC
    ZCC está offline
    Membro Avatar de ZCC
    Info Conteúdo e Citações Jogos Mensageiros
    Odiadores...!
    Registro
    Dec 2003
    Mensagens
    32.887
    Blogs
    1
    Verdinhas
    16200

    Originalmente enviada por Mirage
    a minha parece normal
    mas com a temperatura travada em 149, cooler tah normal e nao esta quente, e assim nao ativa o clock de 3D
    =(
    fica capada, tem algum jeito de ver se os pipelines estao ok?
    sei lah
    RMA

  21. #45
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Mirage
    fiz uns testes..
    mandei um over no 2D =\
    passei para 500mhz
    o desempenho aumentou...
    mas acho q tah ruim
    nos 3dmarks a pontuação foi bem mais baixa..
    alguma ideia?
    mudar bios?

    to achando q tah estragada.. sei lah =(
    pelo visto vc fez o que eu falei ne ... + me fala ai kra ... subiu o clock da RAM tmb ?
    pq subir so o clock da GPU n rola ne

    deu artefato com o aumento do over ?
    kra c nd er certo isso e vc n conseguir desabilitar o sensor /mecanismo que diminui o clock manda pro RMA

  22. #46
    Membro Avatar de Mirage
    Info Conteúdo e Citações Jogos Mensageiros
    Gold member
    Registro
    Oct 2000
    Mensagens
    4.986
    Verdinhas
    711

    ela nao esquenta, nao da artefatos
    soh parece capada, aos 500mhz em modo 2d...
    digo isso pq ela nunca vai pro modo 3d
    pq a temp tah bugada

    como a sugestão jah feita por guitar, vou tentar testar em outra placa mae...
    espero q funcione..

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões