+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    eVGA 6600 GT PROBLEMA !

    pois eh .. a placa n funciona legal ... instalei aki e em questão de segundos ela adquire uma temp altissima e ou trava ou joga altos artefatos na tela ...

    foi testada em 2 pcs ... com uma fonte ST 350 bkv
    bom, conseguimos passar do primneiro teste do 3dmark 2k3 somente com o ar condicionado em cima dela .. o que mostra claramente que eh temperatura elevada ....

    a pergunta eh, pode uma vga dessas n segurar com um cooler que vem nela ?

    de fato, ja preenchemos o formulario de RMA da a1 pra placa voltar ...

    uhauhauh ela foi enviada ontem e chegou hj por volta de 4 horas .... nota 10 pra a1, agora so falta a placa funcionar ...

    bom quem tiver alguma ideia ajuda ae ...

    eu pensei em tirar o cooler e passar pasta termica .. + vcs acham mais correto mandar a placa pra troca ???

    desde já valeu !
    FLW !

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Será q o cooler nao ta frouxo não?

  4. #3
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    Voce não tinha me falado essa do ar condicionado... po se é certo que é temperatura, tira logo o cooler, lixa e poe uma pasta termica, pq se mandar pro rma vai ficar 1 mes por lá... é melhor ageitar logo a temperatura... ve no driver dela quanto q tá a temp...

  5. #4
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Carnage_RJ
    Voce não tinha me falado essa do ar condicionado... po se é certo que é temperatura, tira logo o cooler, lixa e poe uma pasta termica, pq se mandar pro rma vai ficar 1 mes por lá... é melhor ageitar logo a temperatura... ve no driver dela quanto q tá a temp...
    pois eh + a vga n eh minha .... e vo ve rc ta frouxo ...

  6. #5
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Guitar Hero
    e vo ve rc ta
    Eita

  7. #6
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por 3,14k2|P1k4chu
    Eita
    porra tinha que ser vc seu preto viado ....


    ai ... colokamos a pasta termica aki e o cooler n ta frouxo n ...

    resultado= RMA
    a placa ta bixada mesmo ....

    flw !

  8. #7
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    653

    Originalmente enviada por Guitar Hero
    porra tinha que ser vc seu preto viado ....


    ai ... colokamos a pasta termica aki e o cooler n ta frouxo n ...

    resultado= RMA
    a placa ta bixada mesmo ....

    flw !


    RMA mesmo, se liga a 6600 nao tem termometro nao?
    []'s

  9. #8
    Membro Avatar de Carnage_RJ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    4.942
    Verdinhas
    240

    pior que agora eles vão encrencar com o rma pq voce tirou o cooler... seu amigo se fudeu cara

  10. #9
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    Desliga a opção FASTWRITES se isso estiver ativado na BIOS.

    Use várias combinações de drivers.

    E compre um VF700-** comigo

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    12.227
    Verdinhas
    2

    Originalmente enviada por Arraso
    Desliga a opção FASTWRITES se isso estiver ativado na BIOS.

    Use várias combinações de drivers.

    E compre um VF700-** comigo
    malandrinho hein?


    RMA na hora! qq produto zero, plugou não funcionou, ficar quebrando cabeça pra funcionar? o CERTO é funcionar de qq forma.

  12. #11
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    9.791
    Verdinhas
    3

    Originalmente enviada por Arraso
    Desliga a opção FASTWRITES se isso estiver ativado na BIOS.

    Use várias combinações de drivers.

    E compre um VF700-** comigo
    uheuhehueh a placa dele nao eh Ati nao

    []'s

  13. #12
    Membro Avatar de Repolho Roxo
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2005
    Mensagens
    15.339
    Verdinhas
    2914

    Originalmente enviada por Carnage_RJ
    pior que agora eles vão encrencar com o rma pq voce tirou o cooler... seu amigo se fudeu cara
    Tem fabricante que não dá treta nisso não...

    Tem que ver se a eVGA não dá treta.

  14. #13
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Originalmente enviada por Deco Rj
    uheuhehueh a placa dele nao eh Ati nao

    []'s
    Isso que me mata de rir aqui.

    A galera compra geforce e a primeira coisa que faz é desligar o fastwrites... Trauma de ATI sucks.

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    3.537
    Verdinhas
    0

    Originalmente enviada por Arraso
    Desliga a opção FASTWRITES se isso estiver ativado na BIOS.

    Use várias combinações de drivers.

    E compre um VF700-** comigo
    to vendo que tem a mão do arraso por traz disso tudo..

    de qualquer forma a placa era pra vir perfeita de fabrica.. você nao tem que gastar mais dinheiro com ela se for rodar em stock do modo que veio da fabrica...

    EDIT: sua placa é essa aqui que vem com a fotin do doom3?


    se for ela ...ta esplicado...ta com encosto...é só mandar benze..

  16. #15
    Membro Avatar de Arraso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    9.117
    Verdinhas
    8

    Não é trauma de ATI, é sério mesmo. As GeForce 6 também têm problemas com o FW.

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Fez o teste do dedômetro?

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.244
    Verdinhas
    1

    Originalmente enviada por Arraso
    Não é trauma de ATI, é sério mesmo. As GeForce 6 também têm problemas com o FW.
    q tipo de problemas???

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por funancio
    q tipo de problemas???
    instabilidade com fastwrites habilitado

    []'s

  20. #19
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Wrobel
    instabilidade com fastwrites habilitado

    []'s
    verificando o cooler eu vi que n tinha nenhum lacre de garantia ou coisa do tipo .. n parece que a vga foi mexida ...

    o modelo eh exatamente akele que o maluco ai postou ...

    mesmo que fosse por causa dos FW pq que funciona um pouco e passa doprimeiro teste com o ar ligado diretão em cima da placa ? eu acho que ela veio bixada mesmo e n vão chiar com RMA n ....

    de qualquer forma ne .... vo falar pra ele ver c as FW tão habilitadas ...

    otra coisa .... no Everest na guia monitores/GPU não foram mostrados dados da placa... alguem confirma ai c so acontece aki ou n ?
    flw

  21. #20
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por Nitrium
    Fez o teste do dedômetro?
    no teste do dedometro foi reprovado .... queimou o dedo e tava derretendo o papel

  22. #21
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    3.252
    Verdinhas
    0

    Originalmente enviada por _Krapter_
    to vendo que tem a mão do arraso por traz disso tudo..

    de qualquer forma a placa era pra vir perfeita de fabrica.. você nao tem que gastar mais dinheiro com ela se for rodar em stock do modo que veio da fabrica...

    EDIT: sua placa é essa aqui que vem com a fotin do doom3?


    se for ela ...ta esplicado...ta com encosto...é só mandar benze..
    isso eu concordo .. como a placa vai rodar em stock eh lógico que ela tem que rodar com o cooler d fabrica e mto bem em qualquer situação ...

    eu sei que elas tem um lance em que qnd ta em 2d ela baixa os clocks da placa e em 3d ela sobe esse clock ... tenho uma teoria de que sejam os reguladores de voltagem, que n tão segurando a corrente correta pras memorias qnd vão pro profile 3d....

    pode parecer locura + eh o mais plausivel que seja ....

    enfim .. vai pro RMA mesmo .. vlw a todos ai

  23. #22
    Membro Avatar de S0ulR£aver
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    4.569
    Verdinhas
    2

    Se o cooler tá funcionando normal e bem colcado. De repente a GPU tá esquentendo demais além do normal, deve ser a placa q tá bichada mesmo.

    Agora, o FastWrites tá ligado aqui
    E eu usava FW com a R9700PRO tb

  24. #23
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    Originalmente enviada por Arraso
    Não é trauma de ATI, é sério mesmo. As GeForce 6 também têm problemas com o FW.
    haha fala serio sempre que tive nvidia fw fica ligado, e com a minha 6800gt continua ligado, nao trava, nao esquente, nao da nada funciona perfeito.

  25. #24
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por Guitar Hero
    mesmo que fosse por causa dos FW pq que funciona um pouco e passa doprimeiro teste com o ar ligado diretão em cima da placa ? eu acho que ela veio bixada mesmo e n vão chiar com RMA n ....

    de qualquer forma ne .... vo falar pra ele ver c as FW tão habilitadas ...

    otra coisa .... no Everest na guia monitores/GPU não foram mostrados dados da placa... alguem confirma ai c so acontece aki ou n ?
    flw
    eu não disse q o seu problema é de fastwrites... o seu ta claro q ta com algum problema de superaquecimento(tanto q vc mesmo ja mando pra rma), ja q roda apenas com AC do lado..

    Quanto aos dados do termometro, essa função q eu saiba esta desabilitada em algumas placas, e pode ser habilitada com um biosmod(nao sei sobre todos os casos).


    Originalmente enviada por andrepmrj
    haha fala serio sempre que tive nvidia fw fica ligado, e com a minha 6800gt continua ligado, nao trava, nao esquente, nao da nada funciona perfeito.
    Ninguem disse q com TODOS os PCs acontecem problemas de instabilidades com o FW habilitado... ja foram feitos VARIOS relatos de problema de instabilidades com placas GF serie 6

    Assim como nao aconteciam problemas com TODOS os PCs com R9800 ou qq outra placa, com FW habilitados

    so um exemplo

    "I have tried disabling fastwrite and that makes it run stable"

    http://forums.nvidia.com/index.php?showtopic=126

    []'s

  26. #25
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    2.591
    Verdinhas
    1

    Eu tinha uma GF3 e uma mobo KT266A e não ficava estável com FW e nem com SBA... tinha que desabilitar as duas opções. Não havia forma de funcionar com essas opções ativadas. Travava em jogos, no meio do 3dmark, etc...
    Na mesma mobo, uma FX5200 funcionava perfeitamente com FW + SBA, totalmente estável...
    Como essas porcarias dão um incremento de performance marginal, em qualquer caso de instabilidade é melhor desativá-las...
    Se dá algum problema com GF6 eu não sei, mas é possível...

    fui

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões