+ Responder Tópico
  1. #1
    Membro Avatar de Nietzsche
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    Desempenho de 6600 gt em 3d mark 2001

    o que pode estar acontecendo? tenho uma geforce 6600 Gt com um athlon 64 3500+ e 1gb ram e estou fazendo 3432 pontos no 3dmark 2001

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de -|SLayerR|-
    Info
    Registro
    Apr 2001
    Mensagens
    6.254
    Verdinhas
    78

    driver? habilitou AGP?

  4. #3
    Membro Avatar de Nietzsche
    Autor do tópico
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    pci express driver 75.90 algo assim

  5. #4
    Membro
    Info
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    se for da prolink
    parece q tem um lote q saiu com problema

    aqui , to fazendo 8500 ~no 3dm03 e 3dm01 faco uns 15mil....

    axp 1700 @ 2.4ghz , 512mb pc3200 cas2.5 sem dual e xfx 6600gt 550/1200

    sem over na vga , score eh 8000 no 3dm03

  6. #5
    Membro Avatar de Nietzsche
    Autor do tópico
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    a minha e da xfx

  7. #6
    Membro
    Info
    Registro
    Jul 2000
    Mensagens
    1.328
    Verdinhas
    0

    Originalmente enviada por Ninja
    a minha e da xfx
    hmm entao pode ser driver mal isntalado

    eu to usando o 71.9

  8. #7
    Membro Avatar de Nietzsche
    Autor do tópico
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    vo instala o ultimo ae posto aqui

  9. #8
    Membro Avatar de Nietzsche
    Autor do tópico
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    mesma coisa com o 76.10

  10. #9
    Membro Avatar de Nietzsche
    Autor do tópico
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    UP

  11. #10
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    e no 3dmnark 2003 ta fazendo quanto?

  12. #11
    Membro Avatar de Nietzsche
    Autor do tópico
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    n baxei

  13. #12
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    1.317
    Verdinhas
    0

    quando clicko no icone do 3dmark 2k3 aparece "direct3D initialization failed"

    primeira vez que instalo.. alguem pode me ajudar?

  14. #13
    Membro Avatar de Cara-de-pau
    Info
    Registro
    Jan 2002
    Mensagens
    9.012
    Verdinhas
    2534

    Originalmente enviada por xx Melvin xx
    quando clicko no icone do 3dmark 2k3 aparece "direct3D initialization failed"

    primeira vez que instalo.. alguem pode me ajudar?
    Tu deve estar com um DirectX desatualizado. Taca um 9.0c ai q fica tudo beleza

  15. #14
    [email protected] Team Avatar de fodaman
    Info
    Registro
    Mar 2003
    Mensagens
    3.698
    Verdinhas
    1

    Kraiu??? 3400 no 2k1???? q podrera cara...mto estranho
    Qnd tava cuma XFX 6600GT cum 75.90 aki feiz uns 15k, mto estranho

  16. #15
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info
    11!
    Registro
    Oct 1999
    Mensagens
    18.653
    Verdinhas
    2110

    aff

    Com certesa isso é driver mal instalado.
    Mas o 3dmark para medir o desempenho0 da sua placa é o 2003 ou 2005.

    Ah, outra coisa, vc instalou os drivers AGP do chipset da placa mãe?

  17. #16
    Membro Avatar de Nietzsche
    Autor do tópico
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    Re: aff

    Originalmente enviada por ThunderBolt
    Com certesa isso é driver mal instalado.
    Mas o 3dmark para medir o desempenho0 da sua placa é o 2003 ou 2005.

    Ah, outra coisa, vc instalou os drivers AGP do chipset da placa mãe?
    eh pci express como citado anteriormente

  18. #17
    Suspenso
    Info
    Registro
    Aug 2004
    Mensagens
    6.177
    Verdinhas
    0

    ta rodando em default neh?

    pq ja vi nego rodando com AA8x ativo e reclamando de score baixo

  19. #18
    Membro Avatar de Nietzsche
    Autor do tópico
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    Originalmente enviada por Spectrobozo®
    ta rodando em default neh?

    pq ja vi nego rodando com AA8x ativo e reclamando de score baixo
    default

  20. #19
    Membro Avatar de Nietzsche
    Autor do tópico
    Info
    Registro
    Feb 1999
    Mensagens
    1.022
    Verdinhas
    3

    reinstalei os driver botei o 71.90 e deu 21337 ta normal agora?

  21. #20
    hardMOB Staff - Moderação
    Info
    AEHOOO o/
    Registro
    Nov 2000
    Mensagens
    21.838
    Verdinhas
    2791

    Originalmente enviada por Ninja
    reinstalei os driver botei o 71.90 e deu 21337 ta normal agora?
    agora sim :P

  22. #21
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    1.317
    Verdinhas
    0

    5700 pontos no 3d mark 2003 ta bom pra minha config ?

    atlhon [email protected], 512 2x256 2-3-3-6, radeon [email protected] com coolerMOD, mas sem dissipador nas memos

  23. #22
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.680
    Verdinhas
    0

    Originalmente enviada por xx Melvin xx
    5700 pontos no 3d mark 2003 ta bom pra minha config ?

    atlhon [email protected], 512 2x256 2-3-3-6, radeon [email protected] com coolerMOD, mas sem dissipador nas memos
    Ta naum...deveria fazer pelo menos uns 6400 a mais...?Eu com a config da assinatura fasso 6450 q eu lembre...e quase 7000 com um pouco mais de over na placa de video...Go MSN ou ICQ pra mim te ajudar...

    MSN [email protected]

    ICQ 13905693

  24. #23
    Membro
    Info
    Registro
    Dec 2003
    Mensagens
    1.317
    Verdinhas
    0

    Originalmente enviada por RBG GYN
    Ta naum...deveria fazer pelo menos uns 6400 a mais...?Eu com a config da assinatura fasso 6450 q eu lembre...e quase 7000 com um pouco mais de over na placa de video...Go MSN ou ICQ pra mim te ajudar...

    MSN [email protected]

    ICQ 13905693
    to la

    ps: [email protected] nao esta associado a uma conta do Passport.

    edit: [email protected] existe, é o seu?????

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões