+ Responder Tópico
  1. #1
    Membro Avatar de MegaGenesis
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    492
    Verdinhas
    0

    Problemas gravando DVD's / Bootando o PC / Iniciando o HD

    Pessoal, estou com esses três problemas.

    O primeiro é o seguinte:

    Gravei uns 7 DVD's normalmente pelo NERO, todos RIDATA, e eles funcionam perfeitamente. Ontem ao gravar um backup de alguns filmes que tenho nem o meu PC e nem o Xbox querem reconhecer os DVD's. É como se nenhum arquivo estivesse lá dentro. Gravei 3 DVD's com os mesmos arquivos e nenhum deles funciona, sendo que os arquivos funcionam no meu PC e o Nero acusa que a gravação dos DVD's foi perfeita, sem erros.
    O gravador é um LG 4163b

    O segundo erro:
    Faz um tempo que o PC tem feito isso, mas como ele fica mais tempo ligado do que desligado não tava dando muita atenção. Já que vim postar uma msg incluo ele.
    É o seguinte: sempre que reinicio o PC, não entra imagem na tela o PC fica apitando 1 bip constante (biiiiiip................biiiiiip........biiiip) No começo pensei que era memória, pois sempre desligava a fonte, mexia nelas e ligava. Só que comecei a reparar que se eu desligasse a fonte e religasse, sem mexer em nada o PC entrava. Reparei também no aviso do Setup.
    Ele me dizia que a velocidade do meu processador estava errada, e que era para eu alterar isso.... Alterei na medida do possível e não resolve, continua a dar o problema.

    Minha placa mãe é uma Asus A7S333 e o processador é Athlon XP 1700+ Palomino
    Alguma luz?


    Terceiro e último problema:

    Desde a penúltima reiniciada o meu HD quer me dar sustos... Começou que não queria ser identificado (reparei depois que ele nem tinha se iniciado). Desliguei o PC, troquei os cabos da fonte, desliguei o fan extra que tenho e mexi nos cabos IDE. Ele entrou. Na última reiniciada ele até foi identificado, mas não queria de jeito nenhum sair daquela tela da BIOS onde se identificam que Drives estão ligados (no caso DVD com um cabo só pra ele e o HD idem).

    Ele é um Maxtor 4D060H3 de 60GB com alguns aninhos de uso, mas tá indo legal (pelo menos tava)




    Alguém pode ajudar?!?!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de [adult swim]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    7.104
    Verdinhas
    1396

    Não li tudo, mas também experimentei alguns problemas com mídia Ridata 8x.

    Você tem um drive combo aí? Daqueles leitores de dvd/gravadores de cd, manja? Teria como testar?

  4. #3
    Membro Avatar de MegaGenesis
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    492
    Verdinhas
    0

    Originalmente enviada por Shinji kun
    Não li tudo, mas também experimentei alguns problemas com mídia Ridata 8x.

    Você tem um drive combo aí? Daqueles leitores de dvd/gravadores de cd, manja? Teria como testar?
    O Xbox também não reconhece....

  5. #4
    Membro Avatar de [adult swim]
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2003
    Mensagens
    7.104
    Verdinhas
    1396

    Originalmente enviada por MegaGenesis
    O Xbox também não reconhece....
    Então, mas aqui é apenas os combom que engasgam pra ler os dvds, e apenas os últimos arquivos gravados. Até postei uma teoria sobre isso, e parece que é por causa da velocidade de gravação. Tente gravar a 2x pra ver oque ocorre.

  6. #5
    Membro Avatar de MegaGenesis
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    492
    Verdinhas
    0

    Originalmente enviada por Shinji kun
    Então, mas aqui é apenas os combom que engasgam pra ler os dvds, e apenas os últimos arquivos gravados. Até postei uma teoria sobre isso, e parece que é por causa da velocidade de gravação. Tente gravar a 2x pra ver oque ocorre.
    Não tenho a opção de gravar a 2x com eles.... o mínimo é 4x que é o que eu uso.....
    Aqui não tenho nenhum combo, apenas o gravador e o Xbox

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.474
    Verdinhas
    397

    Eu vou responder as questões 2 e 3.
    2 - O problema pode estar associado a placa de vídeo. Qual modelo é? O seu micro foi montado a muito tempo? Retira a placa de vídeo e limpe os contatos e o slot.

    3 - O HD não sendo reconhecido de vez em quando, isto já aconteceu comigo, e o sistema voltava a reconhecer no próximo boot. Bom, em relação a este problema/sintoma, eu não tenho boa notícia. Pode ser que o seu HD esteja dando o último suspiro, ainda mais pelo fato de ser da Maxtor (que comprou a Quantum) e serem do mesmo fabricante lixo.
    Eu recomendo que faça backup e fuja da Maxtor, não recomendo. O meu HD durou 3,5 anos somente. Tenho um WD mais antigo que até hoje funciona tranquilamente.

  8. #7
    Membro Avatar de MegaGenesis
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    492
    Verdinhas
    0

    Originalmente enviada por Mr.Kernell32
    Eu vou responder as questões 2 e 3.

    O micro deve ter 1 ano, mas as peças são mais antigas... Ele é um verdadeiro Frankenstein.

    Quanto à resposta 2: Não deve ser vídeo porque ele reclama do processador ao religar. Quando desligo a fonte e ligo o PC denovo ele entra direto na BIOS reclamando da velocidade do processador:

    CPU Speed: 1466MHz (ele deixa selecionar 1100MHz, mas não adianta em nada)

    Vou dar uma limpada nos contatos da de vídeo e nas memos.... Ontem dei uma reiniciada nele e não deu problema, pela primeira vez.

    Quanto à 3, eu também desconfio disso.... Até porque esse HD foi usado non stop por alguns anos, sempre rodando (é difícil desligar o PC, hehehe). Pior que isso: a placa lógica dele já queimou uma vez. Mandei arrumar na época (sorte de ter os contatos certos) e me custou só R$70,00 (troca da placa)
    Comprei ele depois da fusão Maxtor/Quantum e como sempre tive a Quantum (pelo menos na minha cabeça) como uma boa fabricante peguei ele sem medo.

    Quais seriam as opções de HD hoje em dia (nada de SATA... IDE normal. To sem grana pra fazer um UP)? Tenho medo dos Seagate e dos Western Digital, mais por preconceito do que por conhecimento... A Seagate fazia uns HD's lixos em 1990.... Só funcionavam com eles mesmos, não conseguiam ficar escravos ou pelo menos dividir o PC com um mero Quantum. Os Caviar são temidos por simplesmente pararem de funcionar.... Mas como disse, isso é mais preconceito meu do que entendimento no assunto

    Só um adendo: O pessoal do fgdh disse que o problema pode ser na fonte (tanto o problema 2 quanto o 3) então passo aqui as voltagens e temperaturas que a minha MOBO registrou no último boot:

    Vcore - 1.76V
    +3.3V - 3.20V
    +5V - 4.80V
    +12V - 12.50V
    +5VSB - 4.92V
    +3VSB - 3.26V

    MBTemp = 38ºC
    CPUTemp = 46ºC

  9. #8
    Membro Avatar de MegaGenesis
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2003
    Mensagens
    492
    Verdinhas
    0

    Em tempo:

    Problema 1 quase resolvido. Peguei uma mídia vagabunda que tinha aqui e gravei outros arquivos a 2x (ela aceita). Funcionou perfeitamente. Desconfio que o problema dos DVD's é que os arquivos a serem gravados estão fragmentados. To rodando uns 20 defrags pra deixar tudo azulzinho e retestar.....

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões