+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    866
    Verdinhas
    0

    Problemas

    eu usava o windows xp, até que um belo dia o computador travou e eu tive que resetá-lo. mal sabia eu, o inferno que minha vida seria..

    toda vez que eu ligava o computador, dava alguns minutos e ele travava de novo. o que eu fiz então, foi reinstalar o windows, mas o problema persistiu. então formatei o pc e o problema tornou a persistir. o computador travava tudo e eu tinha que dar reset.

    então, com o win98 o computador tá funcionando até, só que quando eu abro arquivos .avi ele abre o vídeo, mas após alguns segundos ou o computador reinicia sozinho ou dá tela azul e trava..

    alguém saberia me dizer qual é a origem de todos esses problemas ?? eu sou um zero à esquerda quanto a esse assunto, então seilá, talvez seja algo simples, que eu não tenha me dado conta..

    valew

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    104
    Verdinhas
    0

    Qaule seu sistema???

    se pah eh a fonte... tive esse problema aki...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    866
    Verdinhas
    0

    p3
    700MHz
    256mb ram

    seilá, me falaram também que pode ser a memória..
    mais algum palpite aí ??

  5. #4
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.635
    Verdinhas
    2058

    Re: Problemas

    Originalmente enviada por Loco Mosquito
    eu usava o windows xp, até que um belo dia o computador travou e eu tive que resetá-lo. mal sabia eu, o inferno que minha vida seria..

    toda vez que eu ligava o computador, dava alguns minutos e ele travava de novo. o que eu fiz então, foi reinstalar o windows, mas o problema persistiu. então formatei o pc e o problema tornou a persistir. o computador travava tudo e eu tinha que dar reset.

    então, com o win98 o computador tá funcionando até, só que quando eu abro arquivos .avi ele abre o vídeo, mas após alguns segundos ou o computador reinicia sozinho ou dá tela azul e trava..

    alguém saberia me dizer qual é a origem de todos esses problemas ?? eu sou um zero à esquerda quanto a esse assunto, então seilá, talvez seja algo simples, que eu não tenha me dado conta..

    valew
    99% de chances de ser fonte.
    []'s

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    866
    Verdinhas
    0

    valeu pessoal

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões