+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    NEO
    NEO está offline
    Membro Avatar de NEO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4



    VF700-AlCu powered



    E ae?

  2. # Publicidade
    Publicidade

  3. #27
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Faz OC por outro software entao tipo Riva Tunner e roda 3dmark pra ver se aparece artefatos.

  4. #28
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por NEO


    VF700-AlCu powered



    E ae?
    tem ctza q a base dele está topando corretamente no nv40?

    ja tive problemas com over numa 9800pro com coolermod pq a base n topou direito num dos cantos do gpu

  5. #29
    NEO
    NEO está offline
    Membro Avatar de NEO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Originalmente enviada por Anthrax[TC]
    tem ctza q a base dele está topando corretamente no nv40?

    ja tive problemas com over numa 9800pro com coolermod pq a base n topou direito num dos cantos do gpu
    Coloquei esse cooler há cerca de 3 horas atras... tá perfeito.

    Só pra constar, com o cooler default tosco tava na casa dos 85ºc em idle... =P


    Qual o melhor driver pra 6800? To usando o ultimo oficial(71.84).

  6. #30
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por NEO
    Coloquei esse cooler há cerca de 3 horas atras... tá perfeito.

    Só pra constar, com o cooler default tosco tava na casa dos 85ºc em idle... =P


    Qual o melhor driver pra 6800? To usando o ultimo oficial(71.84).
    então deu azar no gpu

    bios mod p/ 1.5v de vgpu now!!

  7. #31
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    14.881
    Verdinhas
    34

    Originalmente enviada por Anthrax[TC]
    então deu azar no gpu

    bios mod p/ 1.5v de vgpu now!!
    Isso ae, baixa o OMniExtreme

    ehuaeiahie

  8. #32
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por higherøx
    Isso ae, baixa o OMniExtreme

    ehuaeiahie

  9. #33
    NEO
    NEO está offline
    Membro Avatar de NEO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Mas tipo....

    Quem raios essa merda pensa que é pra ficar avisando se rola ou não rola o oc antes mesmo de rolar alguma coisa????

    aff




  10. #34
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por NEO
    Mas tipo....

    Quem raios essa merda pensa que é pra ficar avisando se rola ou não rola o oc antes mesmo de rolar alguma coisa????

    aff



    eh q falha num pré-teste q o programa faz... dae ele n deixa vc colocar o clock

  11. #35
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.790
    Verdinhas
    519

    Originalmente enviada por NEO
    Mas tipo....

    Quem raios essa merda pensa que é pra ficar avisando se rola ou não rola o oc antes mesmo de rolar alguma coisa????

    aff



    Se começou a dar esse problema após a ativação dos pipes, com certeza os pipes ou o vertex extras estão ruins.

    Para vc confirmar isso, é só desativar os pipes e vertex extras e tentar fazer over para ver se dará erro.

  12. #36
    NEO
    NEO está offline
    Membro Avatar de NEO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Originalmente enviada por ermail
    Se começou a dar esse problema após a ativação dos pipes, com certeza os pipes ou o vertex extras estão ruins.

    Para vc confirmar isso, é só desativar os pipes e vertex extras e tentar fazer over para ver se dará erro.
    Não, antes de ativar os pipis já tava assim tb....

  13. #37
    Membro Avatar de ermail
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2004
    Mensagens
    2.790
    Verdinhas
    519

    Originalmente enviada por NEO
    Não, antes de ativar os pipis já tava assim tb....
    Mesmo assim tente fazer o que eu falei que pode ser que funcione o over. Vale a pena testar.

  14. #38
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.336
    Verdinhas
    1700

    Eu até confio no julgamento do Rivatuner, mas no poweruser tem uns tweakes e configuração do proprio riva, por exemplo o teste de stress, tem como vc desabilitar isso aí e colocar o clock desejado.

    Mas eu confio nele, ele faz um teste rapido pra saber se ficou estavel o over.
    Qdo eu ia fazer meu over aqui no meu FX5900 Com 420 no core ja deva esse erro. Qdo fiz um coolermod aqui, so foi começar dar erro com 490mhz no core.
    Meu maxim0o de over aqui(so com coolermod foi 490/780) (5900XT)
    Entao pode ser a temp. e pode ser o bug tbem do programa, mas da uma olhgada no poweruser, se vc quer forçar o overclock.

  15. #39
    NEO
    NEO está offline
    Membro Avatar de NEO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Originalmente enviada por Diablero
    Eu até confio no julgamento do Rivatuner, mas no poweruser tem uns tweakes e configuração do proprio riva, por exemplo o teste de stress, tem como vc desabilitar isso aí e colocar o clock desejado.

    Mas eu confio nele, ele faz um teste rapido pra saber se ficou estavel o over.
    Qdo eu ia fazer meu over aqui no meu FX5900 Com 420 no core ja deva esse erro. Qdo fiz um coolermod aqui, so foi começar dar erro com 490mhz no core.
    Meu maxim0o de over aqui(so com coolermod foi 490/780) (5900XT)
    Entao pode ser a temp. e pode ser o bug tbem do programa, mas da uma olhgada no poweruser, se vc quer forçar o overclock.
    Hummm... vou ver, nem tinha reparado naquela aba do Rivatuner

    E quanto ao driver, qual é o melhor pra 6800?
    To meio por fora dos drivers nvidia há algum tempo... =P


    Valew

  16. #40
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.336
    Verdinhas
    1700

    Eu tbem não estou muito por dentro não, mas ouvi falar q os 71.xx são muito bons pras geforce 6.
    A minha é geforce fx, entao tbem nao estou muito por dentro.

    na www.guru3d.com , nos foruns deles, tem muita coisa sobre nvidia, drivers, drivers modificados e rivatuner, vale a pena conferir.

  17. #41
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Neo,

    Aqui em casa também dá essa mensagem que o teste falhou e que não é possível o OC.

    Tem como desabilitar este teste obrigatório, basta setar uma variável para 1 no Advanced Options do Riva Turner sessão Nvida. Não sei o nome de cabeça da variável pois não estou no micro de casa.

    No gudu3d tem um tópico só sobre isso ...

    Depois é só setar os clocks e dar "Apply", sem ter que passar por essa palhaçada de teste.

    []´s

  18. #42
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    1.319
    Verdinhas
    0


  19. #43
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2003
    Mensagens
    712
    Verdinhas
    0

    Para desabilitar a necessidade de Test para OC (na verdade ainda tem que apertar o botão Test, mas sempre vai dar certo )

    Pasta Power User do RivaTurner
    Sessão RivarTurner2.0 RC15.4 \NVIDIA\Overclocking
    Coloque 1 no DisableInternalClockTest

    []´s

  20. #44
    Banido
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    15.625
    Verdinhas
    2

    Demorou para adicionarem este tópico ao bookmarks do hardwhat.

  21. #45
    NEO
    NEO está offline
    Membro Avatar de NEO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Originalmente enviada por vlsantos
    Para desabilitar a necessidade de Test para OC (na verdade ainda tem que apertar o botão Test, mas sempre vai dar certo )

    Pasta Power User do RivaTurner
    Sessão RivarTurner2.0 RC15.4 \NVIDIA\Overclocking
    Coloque 1 no DisableInternalClockTest

    []´s
    Ahhhh!... agora sim!

    Muito obrigado viu....


    []´z

  22. #46
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2003
    Mensagens
    1.042
    Verdinhas
    0

    e nao esquece de ver a resposta do unwinder sobre desativar o teste de clock

    []´s

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões