+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    - AjudaMob - Problema ao ligar Abit IC-7

    fala moçada,


    acontece o seguinte facto. comprei agora pouco uma abit ic7. instalei tudo certinho.

    Ao ligar o botao power do gabinete, a mobo da um pequeno estalo, e a luz vermenha (acho que é a luz de atividade) liga e logo depois se apaga.

    se alguem puder me ajudar fico extremamente grato pessoal.



    ps. ja limpei cmos, ja troquei a bateria, e a fonte esta funcionando.


    abração

  2. # Publicidade
    Publicidade

  3. #2
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.727
    Verdinhas
    166

    ta certa a voltagem da fonte mesmo?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    Originalmente enviada por JuNiøR
    ta certa a voltagem da fonte mesmo?
    oi junior, esta certa sim amigo, tanto é q se plugo ela na asus, roda normal

  5. #4
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Caraca umbro... tá estranho isso ae, eu tava pronto pra falar que era a fonte, mas se com outra mb rola normal...

    Bom, naquela que peguei de ti o led vermelho fica ligado o tempo todo(mesmo com o pc desligado e a fonte on) e com o pc ligado acende um led verde do lado.

    Se for mobo nova pode estar com defeito, será que não? =P

    Sorte ae.



    []´z irmão.

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    Originalmente enviada por NEO
    Caraca umbro... tá estranho isso ae, eu tava pronto pra falar que era a fonte, mas se com outra mb rola normal...

    Bom, naquela que peguei de ti o led vermelho fica ligado o tempo todo(mesmo com o pc desligado e a fonte on) e com o pc ligado acende um led verde do lado.

    Se for mobo nova pode estar com defeito, será que não? =P

    Sorte ae.



    []´z irmão.
    fala irmaozinho

    so pode ser olho gordo veio.

    a placa é usada, e aki fica ao contrario...led verde direto e vermenhlo qdo ligado.

    algueeeeeeeeeeeeeeeeeeeeeeeem?

  7. #6
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Isso começou a dar qdo ele montou no case... ja disse a ele pra desmontar tudo e voltar pra bancada...

    Isso tem cara de curto em alguma coisa

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    Originalmente enviada por Anthrax[TC]
    Isso começou a dar qdo ele montou no case... ja disse a ele pra desmontar tudo e voltar pra bancada...

    Isso tem cara de curto em alguma coisa
    armandinhow,

    nao deu quando fui montar no case nao, na verdade foi o seguinte.

    ontem a noite estava trabalhando, e a maquina do nada desliga. ai eu tentei religar a maquina umas 2x sem sucesso. como estava na bancada pensei "deixa eu tirar essa gambiarra e botar bonitinho no gabinete , que deve resolver.

    apos 2 HORAS de suor, mesma merda. PQP!

    caralho!

  9. #8
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Originalmente enviada por umbroTM
    armandinhow,

    nao deu quando fui montar no case nao, na verdade foi o seguinte.

    ontem a noite estava trabalhando, e a maquina do nada desliga. ai eu tentei religar a maquina umas 2x sem sucesso. como estava na bancada pensei "deixa eu tirar essa gambiarra e botar bonitinho no gabinete , que deve resolver.

    apos 2 HORAS de suor, mesma merda. PQP!

    caralho!
    ah eh esqueci... monta logo na bancada biba

  10. #9
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Humm... concordo, mete na bancada e liga com o minimo de "add-ons" possivel =P

    ps: realmente tá com cara de olho gordo, ainda mais se tava rolando antes já



    []´s

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    pessoal, desmontei a bagaça, montei na bancada sem nenhum addon e NADA!


    vou esfriar a cabeça no fds com a asus mesmo, depois vejo o q faço.

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    up alguenm?

  13. #12
    JCA
    JCA está offline
    Membro Avatar de JCA
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    21.577
    Verdinhas
    49

    Se vc já deu clear no bios, resetou o setup, limpou todos os conectores, ligou ela no mínimo e já trocou a fonte, então e bem provável que a placa esteja com defeito.

  14. #13
    Membro Avatar de EuZaO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    5.401
    Verdinhas
    1115

    Originalmente enviada por JCA
    Se vc já deu clear no bios, resetou o setup, limpou todos os conectores, ligou ela no mínimo e já trocou a fonte, então e bem provável que a placa esteja com defeito.
    Qual poderia ser o defeito que deu de uma hora pra outra?

  15. #14
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    Originalmente enviada por josiasfilho
    Qual poderia ser o defeito que deu de uma hora pra outra?

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    so vai saber analisando a placa...

    mas, sempre existem os defeitos q acontecem "de uma hora pra outra", nao sao todos os defeitos q acontecem por incompetencia do user ou qq coisa do tipo...

    []'s

  17. #16
    JCA
    JCA está offline
    Membro Avatar de JCA
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    21.577
    Verdinhas
    49

    Originalmente enviada por Wrobel
    so vai saber analisando a placa...

    mas, sempre existem os defeitos q acontecem "de uma hora pra outra", nao sao todos os defeitos q acontecem por incompetencia do user ou qq coisa do tipo...

    []'s

    energia estatica, ligação errada de conectores, mau acondicionamento, aquecimento, picos de energia, etc etc

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por JCA
    energia estatica, ligação errada de conectores, mau acondicionamento, aquecimento, picos de energia, etc etc
    com certeza... mas pode ser um defeito na fabricação, q levou tempo pra culminar em um defeito...

    pode ser muita coisa q não o user "fazer &!#[email protected]"...

  19. #18
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    Pois é moçada, mas o problema é o seguinte.

    Eu comprei esta placa do nosso amigo josiasfilho, a placa chegou na sexta feira agora, e eu a instalei de forma correta (trabalho com isso há 4 anos ou mais).

    Eu fiquei de pagar pela placa assim que ela chegasse e eu testasse a placa. Agora aconteceu esse pepinao ai.

    O que voces recomendam que eu e o josias façamos?

    Abração.

  20. #19
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por umbroTM
    Pois é moçada, mas o problema é o seguinte.

    Eu comprei esta placa do nosso amigo josiasfilho, a placa chegou na sexta feira agora, e eu a instalei de forma correta (trabalho com isso há 4 anos ou mais).

    Eu fiquei de pagar pela placa assim que ela chegasse e eu testasse a placa. Agora aconteceu esse pepinao ai.

    O que voces recomendam que eu e o josias façamos?

    Abração.
    oq nós recomendamos? bom, pelo menos eu acho q vc deve cumprir com a sua palavra, pq a parte dele, ele fez. te enviou, vc testou, ela ligou, vc usou ela e após isso deu o problema... mas aí vc concorda q já ñ é problema mais dele? Ele fez oq cumpriu... agora cabe a vc pagar a placa conforme o combinado... essa é a minha opinião...

  21. #20
    Membro Avatar de EuZaO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    5.401
    Verdinhas
    1115

    Originalmente enviada por Wrobel
    com certeza... mas pode ser um defeito na fabricação, q levou tempo pra culminar em um defeito...

    pode ser muita coisa q não o user "fazer &!#[email protected]"...
    mas tipo, ela ficou comigo durante 6 meses, e nunca deu problema, e acho que se fosse aquecimento ou algo mais, era para ter acontecido comigo e não justamente durantes 8 horas que ele ficou com a mobo. E se fosse picos de tensão a outra mobo dele também sofreria. E ligação incorreta teria queimado na hora.

    Ainda acho que seja algum detalhe errado.

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por josiasfilho
    mas tipo, ela ficou comigo durante 6 meses, e nunca deu problema, e acho que se fosse aquecimento ou algo mais, era para ter acontecido comigo e não justamente durantes 8 horas que ele ficou com a mobo. E se fosse picos de tensão a outra mobo também sofreria.
    josias, aquilo q eu disse não fala nada sobre o q um deve ou nao fazer

    apenas disse o q PODE acontecer, e aquilo q eu disse realmente pode acontecer... seja hoje ou seja amanha... se foi coincidencia ou nao, so deus sabe(e eu nao to afirmando q realmente parou de funcionar "do nada", é apenas uma hipotese q cabe dentro desse contexto q ambos tao dizendo, alem de outras hipoteses como o JCA disse)... e isso nao interessa se vc ficou com a placa 1 mes ou 1 ano... pode ter certeza q todas as peças de info vao parar de funcionar algum dia, mesmo q sejam mantidos sob perfeitas condicoes de funcionamento e instalados corretamente, ate por isso a garantia dos produtos, dados pelos fabricantes, é limitada...

    eu tambem acho, como o skitter, q nao tem muito o q fazer, se a placa chegou funcionando ai e "parou" depois de um tempo...

    isso se realmente ha defeito, como vc bem mencionou.. mas ao q parece, ta com defeito sim..

    []'s

  23. #22
    Membro Avatar de EuZaO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2003
    Mensagens
    5.401
    Verdinhas
    1115

    Caro Wrobel,
    Eu sei que voce não falou o que cada um fazer, so ressaltei que seria muita coincidência a mobo ter dado defeito justamente na casa dele em tão pouco tempo, mesmo sabendo que um dia o pc dá algum defeito.

    É isso, espero que o umbro possa fazer o pc funcionar como funcionou antes.

  24. #23
    Membro Avatar de Hubie
    Info Conteúdo e Citações Jogos Mensageiros
    Hill Valley
    Registro
    Sep 2002
    Mensagens
    9.940
    Verdinhas
    1498

    Testa bem antes ela, ai se nao der mesmo tenta a mobofix.
    la eles cobram uns 50 conto pra arruma, se nao tiver defeito nenhum ele cobram do mesmo jeito..
    Portanto, testa ela bem antes de mandar pra arruma

  25. #24
    JCA
    JCA está offline
    Membro Avatar de JCA
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    21.577
    Verdinhas
    49

    Esfriem a cabeça, vão jantar, dar uns beijos na boca da namorada, assistir um filme, comer uma pizza e DEPOIS tentem ligar a placa de novo...

    De cabeça fresca tudo fica melhor de se ver.

    De repente se descobre algum detalhezinho que ficou esquecido tipo: porque esse fiozinho está desconectado???

  26. #25
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    5.114
    Verdinhas
    2

    Originalmente enviada por JCA
    Esfriem a cabeça, vão jantar, dar uns beijos na boca da namorada, assistir um filme, comer uma pizza e DEPOIS tentem ligar a placa de novo...

    De cabeça fresca tudo fica melhor de se ver.

    De repente se descobre algum detalhezinho que ficou esquecido tipo: porque esse fiozinho está desconectado???


    Eu sou cabeça fresca mesmo irmaozinho, so me chateei um pouco ne. Eu vou fazer mais alguns testes segunda feira (trabalhar no fds suxA!). Tambem acho que eu devo pagar pela placa e é isso que vou fazer segunda qdo abrir o banco.

    Unico inconveniente da mobofix, é q é longe pra cacete da minha casa, tipo 1 hora e meia de carro. mas la o pessoal é 10!

    sem mais e obrigado a todos.

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões