+ Responder Tópico
  1. #1
    Membro Avatar de Domino Hurley
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2004
    Mensagens
    845
    Verdinhas
    471

    Bug com GeForce 6*00 no Win**???

    Olá pessoal, eu estava mexendo nas configs da minha 6600GT quando deparei com o seguinte "problema".



    Notem que na opção OS fica apenas AGP 2X.

    Pensei que talvez fosse algo aqui em casa, pedi para o Castor Troy ver na maquina dele, e acontece a mesma coisa.




    Sabem o pq do AGP 2X no OS?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Diablero
    Info Conteúdo e Citações Jogos Mensageiros
    Exorcista
    Registro
    Jul 2004
    Mensagens
    7.335
    Verdinhas
    1700

    tu ta viajando, a minha FX tbem fica OS 2X, isso é normal, nem esquenta.

  4. #3
    Membro Avatar de Domino Hurley
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2004
    Mensagens
    845
    Verdinhas
    471

    Ok, mas você sabe o porque de ficar só 2X?

  5. #4
    Membro Avatar de andrepmrj
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2000
    Mensagens
    11.346
    Verdinhas
    449

    pra que agp 8x no os ?????????

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    1.244
    Verdinhas
    1

    Originalmente enviada por Diablero
    tu ta viajando, a minha FX tbem fica OS 2X, isso é normal, nem esquenta.
    minha fx aqui nem tem essa parte "agp settings"

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões