+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Nov 2004
    Mensagens
    69
    Verdinhas
    0

    Problemas com XP

    Galera, seguinte...

    Comprei uma maquina novinha...

    AMD Athlon 64 2800+, Asus K8V-X, 768 RAM ( 512 Kingston + 256 Spectek), 2 HDS (40 + 80), Video Radeon 9600BBA, Som SBLive CT4820, DVDRAM...

    Tipo, toda hora da uma porr#$%¨&*( de tela azul no XP... Eu já reinstalei e num adianta.. e tipo, antes, eu tinha instalado o Linux (Kurumin) e tava rodando FINO... num travava nem nada. Ja passei o MEMTEST nas memos e nada.. jah rodei com os pentes separados e nada... Jah reinstalei o XP.. e NADA... não sei mais o q fazer. Tipo, apesar de se caracterizar um problema de hardware, pq ele num dava pau nenhum com o Linux? Seria algum problema entre o XP e o fato de o proc ser 64Bits? Pq o Linux, com o Kernel novo (2.6...) roda 64 nativo.... alguem sabe me ajudar??

    []'s

    Leandro

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    1.674
    Verdinhas
    0

    Fonte???Memoria??? Ha cara pode ser muita coisa ai...passa um prime ai...Mede as voltagens com um multimetro..

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2004
    Mensagens
    69
    Verdinhas
    0

    velho... memo eu jah testei... fonte ainda naum... pode ate ser... mas alguma sugestão? Teste direto no multimetro mesmo? O q seria "passa um prime ai..."?

  5. #4
    Membro Avatar de TMFX
    Info
    Registro
    Sep 2004
    Mensagens
    1.150
    Verdinhas
    0

    Pode ser temp da cpu ou fonte mesmo...

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2004
    Mensagens
    69
    Verdinhas
    0

    temperatura num é.. inda mais com esse CPU COOL'N QUIET Fica o Proc a 35° e a MB a 33°...

  7. #6
    Membro Avatar de Son of Satan
    Info
    Registro
    Jun 2004
    Mensagens
    4.579
    Verdinhas
    215

    Originalmente enviada por leandrofuscaldi
    temperatura num é.. inda mais com esse CPU COOL'N QUIET Fica o Proc a 35° e a MB a 33°...
    A64 a 35C? Caralho!

  8. #7
    Membro
    Autor do tópico
    Info
    Registro
    Nov 2004
    Mensagens
    69
    Verdinhas
    0

    Bem galera...

    Num eu reparei q ele tava toda hora dando pau no avg tb... aí, dps q eu desisntalei ele e troquei pelo norton, até agora num deu pau nenhum.. tem 2 dias jah....

    vamo v se era só isso..

    abrs e vlw pela ajuda!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões