+ Responder Tópico
Página 4 de 4 Primeira ... 2 3 4
  1. #76
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.631
    Verdinhas
    2051

    Originalmente enviada por ©LIX
    [B]Wrobel... Eu sei disso... por isso em bench já te disse qual a preferência


    NoOne... em axp latência é quase tudo aheuaheu Em A64 latência tem muita importância tb... mais outros fatores tem peso igual. Já que uma tirada de 1:1 lá nem fode tanto quanto no axp, pode-se deixar lat baixa e htt alto ao mesmo tempo. E ainda assim se consegue bons tempos... embora 1:1 seja melhor... mais não fundamental como em axp


    Pode crer sim !!!

    detalhe... já vi por ae 255 de fsb com o mesmo tempo... estrangulando tudo... Aki se eu abaixar um pouquinho o vcore e o fsb pra 210... dá pra trabalhar com 1.8 até mesmo no dia-a-dia... e nego com 250 de fsb em alguns dias a abit dele pega fogo aheuaheuheuhauehu
    eu acho é \o/
    eu pego 40s aqui com FSB 240 e timmings 2.5-3-3-11
    Mas o meu mobile é limitado a 2.4Ghz.
    Eu com um mobile a 2.55Ghz com certesa faria tempos até abaixo de 39s
    O que me limita hoje aqui é clock de processador e não FSB mais.
    []'s

  2. # Publicidade
    Publicidade

  3. #77
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    difícil ter certeza em algo q num foi feito...

    A estabilidade de maneira geral pode mudar enquanto vc aperta mais pra passar dos 2500 mhz..

  4. #78
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    clix, mas o q eu disse, é q vale pra todo mundo... não soh pra AXP... não é soh pra AXP q faz essa diferenca

    timing = bandwidth

    nao eh o timing q faz mais diferenca na plataforma X ou na plataforma Y, é a memory bandwidth q faz a diferenca...

    timing é importante em AXP pq as placas mae nao pegam bom clock geralmente(nem sempre, mas se nao afinar bem o sistema nao sobe mesmo), dae vc afrouxar os timings nao necessariamente isso vai te trazer muito beneficio... sem contar outros fatores, como a propria memoria q tu usa, ja q nao necessariamente ela vai cobrir a diferenca em clock, sobre os timings menores...

    um exemplo, o thunderbolt mesmo, ele ta com um kit de 4800LA ali, obviamente q nao é pq ele ta de XP q 2-2-2-5 vai ser melhor setting pra performance pra ele... ele vai ter q se balisar pela limitação de FSB dele, limitação de clock do CPU e tambem dos timings pra achar o max de performance... mas é obvio q se ele quizesse setar 2,42ghz, 220x11 2-2-2-11 nao seria melhor q 285x8.5 2.5-3-3-11...

    o q eu quero dizer é q o timming, diferentemente da "lenda" q pra AXP tem q ser baixissima e pra P4 pode ser cas 3-4-4, nao passa de uma adequação a cada plataforma, em q em P4 vc tem um limite maior pra alcance de FSB e clock na memoria, enquanto em AXP o teu limite eh bem menor, ai tu trabalha com clock baixo em AXP e o timing é a unica coisa q vai te diferenciar de um setup "normal"...

    é claro q a influencia existe, mas ela é muito menor do q o proprio setup em si... da banda q a memoria pode prover a tal timing..

  5. #79
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    890
    Verdinhas
    1

    Originalmente enviada por Wrobel
    esse driver é pro modo apic... muda pra "Interface de Energia e Configuração Avançada(ACPI)" q vai funcionar!

    tem q mudar, senão não vai iniciar mesmo...

    []'s
    tentei mudar do ACPI Uniprocessor pra esse "Interface de Energia e Configuração Avançada(ACPI)", reiniciei o micro, e o windows nao entra!!!

    fiquei com um cagaço de ter que formatar tudo, mas entrei em ultima configuração válida e entrou!! nem no modo de segurança entrou!!

    atcha que la patza!

  6. #80
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por Dale
    tentei mudar do ACPI Uniprocessor pra esse "Interface de Energia e Configuração Avançada(ACPI)", reiniciei o micro, e o windows nao entra!!!

    fiquei com um cagaço de ter que formatar tudo, mas entrei em ultima configuração válida e entrou!! nem no modo de segurança entrou!!

    atcha que la patza!
    mas dps q tu mudo o driver pra ACPI, tu desligou o APIC na bios?

    ...

  7. #81
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por Dale
    tentei mudar do ACPI Uniprocessor pra esse "Interface de Energia e Configuração Avançada(ACPI)", reiniciei o micro, e o windows nao entra!!!

    fiquei com um cagaço de ter que formatar tudo, mas entrei em ultima configuração válida e entrou!! nem no modo de segurança entrou!!

    atcha que la patza!
    era esta mesmo... mais qdo vc reiniciou vc foi na bios e desabilitou o APIC ???

    era pra desabilitar heim

  8. #82
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por Wrobel
    mas dps q tu mudo o driver pra ACPI, tu desligou o APIC na bios?

    ...
    imitão aeaheuhaue



    wrobel... .vc num entendeu o que eu quis dizer...

    eu em momento algum disse que as latências perderam a importância nesta ou naquela plataforma...

    Eu disse que agora ela se junta a outros fatores com igual importância em um sistema A64

    olha como está lá :
    Originalmente enviada por cLIX
    Em A64 latência tem muita importância tb... mais outros fatores tem peso igual.

  9. #83
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por ©LIX
    imitão aeaheuhaue
    lol...

  10. #84
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por ©LIX
    wrobel... .vc num entendeu o que eu quis dizer...

    eu em momento algum disse que as latências perderam a importância nesta ou naquela plataforma...

    Eu disse que agora ela se junta a outros fatores com igual importância em um sistema A64

    olha como está lá :
    mas é claro q entendi, oras bolas...

    falando q em uma plataforma é mais importante q em outra, vc fala isso oras...



    Originalmente enviada por ©LIX
    em axp latência é quase tudo aheuaheu Em A64 latência tem muita importância tb... mais outros fatores tem peso igual. Já que uma tirada de 1:1 lá nem fode tanto quanto no axp, pode-se deixar lat baixa e htt alto ao mesmo tempo.

    mas de qualquer forma, mesmo q nao tenha dito, o post ainda é valido

    []'s

  11. #85
    Membro Avatar de Skitter
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por Wrobel
    esse driver é pro modo apic... muda pra "Interface de Energia e Configuração Avançada(ACPI)" q vai funcionar!

    tem q mudar, senão não vai iniciar mesmo...

    []'s
    e porque DIABOS eu mudo do jeito que vc fala, vou na bios, desabilito o APIC e a barrinha do windows fica passando 200 mil vezes sem carregar? daí o único jeito mesmo é formatando e instalando o windows denovo

    e onde eu habilito o ACPI na bios? como chama o nome?

  12. #86
    Membro Avatar de cLIX
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    3.193
    Verdinhas
    1

    Originalmente enviada por Skitter
    e porque DIABOS eu mudo do jeito que vc fala, vou na bios, desabilito o APIC e a barrinha do windows fica passando 200 mil vezes sem carregar? daí o único jeito mesmo é formatando e instalando o windows denovo

    e onde eu habilito o ACPI na bios? como chama o nome?

    se vc está fazendo exatamente como vc disse..

    é pra funcionar sim..

    num existe habilitar acpi na BIOS... é só desabilitar o APIC mesmo.

    Se antes de mexer na bios vc tá mudando o "ACPI Uniprocessor" por "Interface de Energia e Configuração Avançada(ACPI)" ae tá tudo certo..

    se fez assim ... e não tá dando certo... ae só mãe de santo mesmo

  13. #87
    Membro Avatar de Skitter
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por ©LIX
    se vc está fazendo exatamente como vc disse..

    é pra funcionar sim..

    num existe habilitar acpi na BIOS... é só desabilitar o APIC mesmo.

    Se antes de mexer na bios vc tá mudando o "ACPI Uniprocessor" por "Interface de Energia e Configuração Avançada(ACPI)" ae tá tudo certo..

    se fez assim ... e não tá dando certo... ae só mãe de santo mesmo
    Eu to fazendo desse jeito... passo de uniprocessor pra interface de energia etc etc... reinicio, vou na bios, ponho APIC Disabled, dou F10, salvo, quando o windows vai carregar ñ CARREGA, fica passando a barrinha somente... e fica naquilo.
    oq pode ser? quando eu formatei da última vez com apic disabled, ele entrou no windows blz, mas após eu ter instalado os drivers nForce (versão 5.10) ñ entrava mais... será q existe algum tipo de incompatibilidade entre os drivers do nForce com o apic disabled?

  14. #88
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    Originalmente enviada por ©LIX
    se vc está fazendo exatamente como vc disse..

    é pra funcionar sim..

    num existe habilitar acpi na BIOS... é só desabilitar o APIC mesmo.

    Se antes de mexer na bios vc tá mudando o "ACPI Uniprocessor" por "Interface de Energia e Configuração Avançada(ACPI)" ae tá tudo certo..

    se fez assim ... e não tá dando certo... ae só mãe de santo mesmo
    clix, ele nao tem uma NF7-S

    skitter, ja disse, tem q pesquisar o motivo pra nao funfar assim, mas na NF7-S e na DFI infinity vai belezinha...

    []'s

  15. #89
    Membro Avatar de Skitter
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por Wrobel
    clix, ele nao tem uma NF7-S

    skitter, ja disse, tem q pesquisar o motivo pra nao funfar assim, mas na NF7-S e na DFI infinity vai belezinha...

    []'s
    mas o pior é q com o dono antigo dela ele usava em apic disabled tb =[

  16. #90
    Membro Avatar de cerealk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    2.208
    Blogs
    1
    Verdinhas
    35

    na minha bios tem APIC e PIC só

  17. #91
    Membro Avatar de Seu Madruga
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.091
    Verdinhas
    4

    duvida : fiz o processo, mas agora kero reverter, pq to axanu o PC mto instavel. So que nao aparece mais a opcao nos drivers de APIC. Se eu habilita-lo na bios, vai aparecer no windows?

+ Responder Tópico Ir para o Fórum
Página 4 de 4 Primeira ... 2 3 4

Assuntos do tópico

Compartilhar

Permissões