+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2000
    Mensagens
    123
    Verdinhas
    0

    Ajuda por favor

    Pessoal, estou postando para um amigo pois ele não esta conseguindo se cadastrar aqui na hardmob, diz que o registro de usuarios esta desabilitado pelos moderadores. Segue texto:

    -----------------------------------------------------------------
    O computador tem reiniciado quando utilizo programas pesados ou jogos.
    Inicialmente a fonte era de 450 e agora peguei uma de 320 W (real).
    Não é temperatura pq abri o gabinete e coloquei um ventilador direto pra ele; a memória foi trocada mas o problema continua.

    Depois que troquei de fonte deu uma melhorada, isso até a 1 semana atrás. Fiz nada de diferente e a partir desse dia o pc tem reiniciado do nada.
    Será que essa fonte ainda é fraca para a configuração abaixo?


    Minha configuração:
    placa mãe asus a7n8x-x; athlon xp 2.6; 512 ddr 400; ati radeon 9600 pro MSI; hd samsumg 80 gb; fonte 700W Leadership (320W real)
    ------------------------------------------------------------------

    Na minha opinião ainda deve ser a fonte, o que vocês acham?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    42
    Verdinhas
    0

    Obrigado ao Carlos por ter postado pra mim. Acabei achando meu nome de usuário e senha no meio dos meus e-mails.

    Vamos lá, um fato curioso tem tem acontecido nos últimos 3 domingos: sempre pela manhã o pc tem reiniciado quando estou na internet. Acho estranho pq no sábado meu computador fica ligado o dia inteiro, seja comigo usando ou fazendo download. E no domingo tem acontecido isso.

    Só que do último domingo pra cá a coisa desandou e não consegui jogar mais nada. Mesmo mexendo no photoshop ou assintindo a um vídeo o bicho tem reiniciado.

    Um outro fato curioso foi que logo que peguei essa fonte de 700 o pc continuou a reiniciar e só parou depois que tive a idéia de tirar a memória e trocar de slot.

    Eu vou levar na assistência técnica daqui a uma semana e como comprei a placa de vídeo pela internet, meu medo é eles testarem esse meu computador com uma placa que consuma menos, não conseguirem identificar que é fonte e falarem que é a vga.

    Levanto outra questão: depois de tudo isso que falei, vcs acham que pode ser problema na minha placa de vídeo ou vga não teria relação (principalmente levando em conta que reinicia mesmo no windows)?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    é a RAM...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2004
    Mensagens
    42
    Verdinhas
    0

    Não deve ser memória. Peguei a do meu amigo e nada mudou. Até alterei a frequência da minha mas continua o problema.

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões