+ Responder Tópico
Página 6 de 8 Primeira ... 4 5 6 7 8 Última
  1. #126
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por 21021
    setou a memória direito ?
    yep...

    timings no auto ou manual nao mudou nada...

  2. # Publicidade
    Publicidade

  3. #127
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Cara se desligando o LIXO do Norton melhora mais ainda da travadinha, tem alguem sugando seu CPU, ou entao eh a merda da VIA mesmo!

    Se a memoria ta boa, nao ta pegando page file, tu tem uma 9800, ta sem filtros nao tem pq lagar...

    Confere se nao tem algum programa pegando processamento...

    PS: Tu usa [email protected]?

  4. #128
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por 3,14k2|P1k4chu
    Cara se desligando o LIXO do Norton melhora mais ainda da travadinha, tem alguem sugando seu CPU, ou entao eh a merda da VIA mesmo!

    Se a memoria ta boa, nao ta pegando page file, tu tem uma 9800, ta sem filtros nao tem pq lagar...

    Confere se nao tem algum programa pegando processamento...

    PS: Tu usa [email protected]?

    bom.... eu desligando um monte de programa fica bem melhor...axo q isso mostra q eh memo...por outro lado o pico fica ai nos 410mb... mesmo assim deve ser memo..tomara q seja pelo menos...

    nao sei oq eh [email protected]

  5. #129
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    4.238
    Verdinhas
    23

    desabilita fast writes na bios como o Alex ja disse!

  6. #130
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    1.649
    Verdinhas
    8

    Não sei como é nas Radeons, nas FX avisava que o conector de força não tava ligado, tu ligo o conector de força na placa de vídeo?

    Tua fonte qual é? Impossível ser problema de VIA.. na boa eles não iam fazer um chipset pra Athlon 64 tão ruim a ponto de não rodar Max Payne lisinho.. NFSU2 eu já rodei em xp1600+ 256sdr em placa mãe com chipset ali e com Geforce256sdr sem dar travadinhas.. lógico que em resolução porca..

    Mas como o loco já disse que ja testo com tudo que é resolução, e continua dando travada...

    Roda um memtest aí pra ver se as memórias tão rodando direitinho,
    desabilita o fastwrites aí como outro falou, muda o agp pra 4x, sei lá ahuehuehaueahua

    Ta difícil de descobrir o teu problema..

  7. #131
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por miesso
    bom.... eu desligando um monte de programa fica bem melhor...axo q isso mostra q eh memo...por outro lado o pico fica ai nos 410mb... mesmo assim deve ser memo..tomara q seja pelo menos...

    nao sei oq eh [email protected]
    Nao eh memoria, eh problema de processamento, to apostando na porra da VIA. Os drivers dela sao nogentos!

    Tipo... faz o seguinte, aumenta a prioridade do jogo para acima do normal, NAO COLOCA TEMPO REAL (REALTIME), ve se as travadas param!

    []'s

  8. #132
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    qual é sua HD ?

  9. #133
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por 21021
    qual é sua HD ?
    O seu HD analfabeto

  10. #134
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    tô falando com o miesso dá licença ? _l_

  11. #135
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por 21021
    tô falando com o miesso dá licença ? _l_
    eAIUOEAHIehaieha

  12. #136
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2003
    Mensagens
    1.212
    Verdinhas
    0

    babaca

  13. #137
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.733
    Verdinhas
    26

    tipo aqui em casa pra joga eu fecho todos os programas do tray e normalmente nao deixo nada inicializar junto com o pc, tenta fazer isso e pega um prog chamado regsupreme, é o melhor ai vc vai na parte de inicializaçao do sistema e tira tudo que é lixo, e otra coisa importante vai na config do xp e coloca maior velocidade e tira as frescuras do xp isso come uma memoria do kralho

  14. #138
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por TrIpA_§eCa
    tipo aqui em casa pra joga eu fecho todos os programas do tray e normalmente nao deixo nada inicializar junto com o pc, tenta fazer isso e pega um prog chamado regsupreme, é o melhor ai vc vai na parte de inicializaçao do sistema e tira tudo que é lixo, e otra coisa importante vai na config do xp e coloca maior velocidade e tira as frescuras do xp isso come uma memoria do kralho
    O problema tripa q o Rampeak nao ta passando dos 524288Kb... tem algum serviço puxando muito do processador dele e passando a prioridade do jogo... ai ta dando essa merda

    miesso, ja testou aumentar a prioridade?!
    []'s

  15. #139
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Tu formatou mesmo ou soh instalou o windows de novo ? Excluiu a partição e criou outra do zero ??

  16. #140
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por ]PF[.PhoeniX
    Tu formatou mesmo ou soh instalou o windows de novo ? Excluiu a partição e criou outra do zero ??
    Nem precisa reparticionar
    So o format ja ta bom, agora instalar por cima ai nao da msm nao
    []'s

  17. #141
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    853
    Verdinhas
    0

    na minha config da assinatura n roda nfsu2 igual ele falo.. entaum eu axu q naum eh falta de ram.. eh algum outro problema.. senaum ia laga pra caramba aki...

  18. #142
    hardMOB Staff - Moderação Avatar de 3,14k2|P1k4chu
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    42.363
    Verdinhas
    652

    Originalmente enviada por bagaca
    na minha config da assinatura n roda nfsu2 igual ele falo.. entaum eu axu q naum eh falta de ram.. eh algum outro problema.. senaum ia laga pra caramba aki...
    Tua placa de video e a placa mae tb ehAIea
    []'s

  19. #143
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2004
    Mensagens
    2.588
    Verdinhas
    2

    Vou dar minha opinião:

    1- Qual a temp da VGA? GPU e Mems....se tiver alta tente baixar a temp.

    2- Vga c/ problema (acho difícil)

    3- Experimenta (sei q dah trampo) tire todo o seu pc de dentro do gabinete e monte emcima duma mesa e veja como fica.

    4- Qdo o pc tah dando essas lagadinhas, vc jah reparou se o led do HD acende junto c/ elas?

    5- Tente fazer testes c/ a sua memória. Como jah disseram pegue o MemTest. Se puder pegue uma memória emprestada e substitua a sua p/ testar.

    __________________________________________________ __________________

    Fiz um teste aki e abri o NFSU2 em 1024x768 100% detalhes lifado inclusive AA e HL2 em 1024x768 c/ tudo ligado menos AA. O Resultado:



    Deu uns lagzinhos no NFSU2 pq o HD naum parava de trabalhar. O led ficava piscando toda hora. No HL2 normal.

    Minha config é essa:
    AMD Sempron [email protected], DFI Ultra Infinity, 2x256MB DDR400 Samsung, HD 80GB Seagate, VGA ATI Radeon 9800PRO 380/680

  20. #144
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por 3,14k2|P1k4chu
    Nao eh memoria, eh problema de processamento, to apostando na porra da VIA. Os drivers dela sao nogentos!

    Tipo... faz o seguinte, aumenta a prioridade do jogo para acima do normal, NAO COLOCA TEMPO REAL (REALTIME), ve se as travadas param!

    []'s
    feito...nao mudou exatamente nada...

  21. #145
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por Wrobel
    desabilita fast writes na bios como o Alex ja disse!
    ja fiz e nada....

  22. #146
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por 21021
    qual é sua HD ?

    seagate barracuda 80gb ata100 7.2k rpm

  23. #147
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por 3,14k2|P1k4chu
    O problema tripa q o Rampeak nao ta passando dos 524288Kb... tem algum serviço puxando muito do processador dele e passando a prioridade do jogo... ai ta dando essa merda

    miesso, ja testou aumentar a prioridade?!
    []'s
    sim sim...nossa...to respondendo os posts agora...eu acabei de vortar da balada...miada por sinal...

    entao eu ja tinha testado isso antes e nao ajudo nao....

  24. #148
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    bom acabei de postar um ss la no flogao...(na realidade eu preciso de um hospedeiro decente pras minhas fotos/ss...qual me recomendam?)

    entao eu rodei o jogo por uns 5mins...os lags incrivelmente baixos mesmo eu nao desligando nada (antivirus, e etc...) mas acho q eh pouco tempo pra começar os problemas mesmo....bom eu to pirando nisso... se for minha mobo eu to fu...comprei ela em janeiro...poxa...tomara q a via nao tenha feito merda num chipset a64 ..eu meio q duvido como disse o amigo de cima ai...mas sei la... hehehe



    http://s6.flogao.com.br/01/05/05/40/10301823.jpg

  25. #149
    Membro Avatar de miesso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2004
    Mensagens
    6.517
    Verdinhas
    431

    Originalmente enviada por miesso
    bom acabei de postar um ss la no flogao...(na realidade eu preciso de um hospedeiro decente pras minhas fotos/ss...qual me recomendam?)

    entao eu rodei o jogo por uns 5mins...os lags incrivelmente baixos mesmo eu nao desligando nada (antivirus, e etc...) mas acho q eh pouco tempo pra começar os problemas mesmo....bom eu to pirando nisso... se for minha mobo eu to fu...comprei ela em janeiro...poxa...tomara q a via nao tenha feito merda num chipset a64 ..eu meio q duvido como disse o amigo de cima ai...mas sei la... hehehe



    http://s6.flogao.com.br/01/05/05/40/10301823.jpg
    ah o ss ta meio dificil de ler...mas acho q vcs conseguem ai...eu noa sei alterar o tamanho da imagem la no flogao..de novo peco q me ajudem tbm com o hospedeiro pras minhas fotos...flwss

  26. #150
    Membro Avatar de Cardone
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2003
    Mensagens
    7.111
    Verdinhas
    628

    Originalmente enviada por miesso
    ah o ss ta meio dificil de ler...mas acho q vcs conseguem ai...eu noa sei alterar o tamanho da imagem la no flogao..de novo peco q me ajudem tbm com o hospedeiro pras minhas fotos...flwss

    http://www.imageshack.us/

+ Responder Tópico Ir para o Fórum
Página 6 de 8 Primeira ... 4 5 6 7 8 Última

Assuntos do tópico

Compartilhar

Permissões